<!DOCTYPE html>
<html lang="nl">
  <head>
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3L74VZ');</script>
<!-- End Google Tag Manager -->

    <!-- Site title -->
    <title>Levensmiddelenindustrie wil eerlijker belastingsysteem | Levensmiddelenkrant</title>
    <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Levensmiddelenkrant.nl">
<meta property="og:image" content="https://static.levensmiddelenkrant.nl/uploads/27/83/2783a62ef572e633f409dc264da6b1ad.png">
<meta property="og:image:width" content="659">
<meta property="og:image:height" content="403">
<meta property="og:title" content="Levensmiddelenindustrie wil eerlijker belastingsysteem">
<meta property="og:description" content="30-3-2021 202103 14:14 Door Juan Kort DEN HAAG – De Federatie Nederlandse Levensmiddelen Industrie (FNLI) pleit voor een eerlijkere inrichting van energieheffingen en –subsidies. Zodoende willen zij de energietransitie in...">
<meta property="og:url" content="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="De Ondernemerspers Nederland BV">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.levensmiddelenkrant.nl/uploads/3d/6e/3d6e26234f6f358385ebc76a1f9b526a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/16/83/1683e2b7ffb475905bbd2545bb57fbbf.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/16/83/1683e2b7ffb475905bbd2545bb57fbbf.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/a3/2a/a32a2a7a14bfc5bbf501a5a7b7e8ac88.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/e6/8c/e68cae6dc5594fc529240a8479910c01.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/e3/14/e31460a642463a02eb268207dc701b41.png" sizes="180x180" />
<link rel="icon" href="https://static.levensmiddelenkrant.nl/uploads/fa/2a/fa2a669653553b73588c7a1894300474.png" sizes="128x128" />
<link rel="icon" href="https://static.levensmiddelenkrant.nl/uploads/40/dc/40dcd6b0b78bca4912ab103d45d63395.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.levensmiddelenkrant.nl/css/templates/child/levensmiddelenkrant.css" media="screen" />
<script src="https://static.levensmiddelenkrant.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
      </head>
  <body class="articles-article">
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3L74VZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='div-gpt-ad-8283529-1' style='height:0px; width:0px;'></div>

            <div class="banner_pushtop text-center mb-2"><div id='div-gpt-ad-8283529-2'></div></div>
    
    <header class="container">
      <div class="row pt-lg-3 border-top border-dark border-top-10">
        <div class="col-lg-6 col-xl-8">
          <div class="d-block d-lg-none p-0 pull-left">
            <button class="navbar-toggler navbar-light" type="button" data-toggle="collapse" data-target="#menu" aria-controls="menu" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
          </div>

          <a class="navbar-brand mt-1 pb-0" href="/">
            <img src="https://static.levensmiddelenkrant.nl/uploads/76/23/76233382f11fe15a6c4fafb80d4c7101.png" class="d-inline-block align-top img-fluid" alt="Levensmiddelenkrant">
            <span class="sr-only">Levensmiddelenkrant</span>
          </a>
        </div>

        <!-- list social-->
        <div class="col-lg-3 col-xl-2 text-right d-none d-lg-flex">
          <ul class="list-inline ml-auto">
                            <li class="list-inline-item">
                  <a href="https://www.facebook.com/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-facebook">
                    <span class="sr-only">Facebook</span>
                  </a>
                </li>
                            <li class="list-inline-item">
                  <a href="https://twitter.com/lmkrant" class="btn btn-circle btn-dark fa fa-twitter">
                    <span class="sr-only">Twitter</span>
                  </a>
                </li>
                            <li class="list-inline-item">
                  <a href="https://www.linkedin.com/company/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-linkedin">
                    <span class="sr-only">LinkedIn</span>
                  </a>
                </li>
                      </ul>
        </div>

        <div class="col-lg-3 col-xl-2 text-right d-none d-lg-flex">
          <a href="http://outofhome-shops.nl" class="partnerlogo partnerlogo-outofhome position-absolute position-top position-right mr-3 mt-xl-3">
            <span class="sr-only">Out of Home Shops</span>
          </a>

          <time datetime="2021-03-30T16:55:17+02:00" class="position-absolute position-bottom position-right mr-3 text-uppercase">
            30 maart 2021
          </time>
        </div>
      </div>

      <div class="row border-top border-bottom border-dark mt-lg-3 border-top-3">
        <nav class="navbar navbar-expand-lg p-0 w-100">
          <div class="collapse navbar-collapse" id="menu">
                            <ul class="navbar-nav mr-auto">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/nieuws" title="Nieuws"         class="nav-link uid-4 item-0 depth-0 active">Nieuws</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/formules" title="Formules"         class="nav-link uid-412 item-1 depth-0">Formules</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/ondernemers" title="Ondernemers"         class="nav-link uid-411 item-2 depth-0">Ondernemers</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/fabrikanten" title="Fabrikanten"         class="nav-link uid-410 item-3 depth-0">Fabrikanten</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/new-retail" title="New Retail"         class="nav-link uid-420 item-4 depth-0">New Retail</a>
    </li>
            <li class="nav-item dropdown dropdown uid-413 item-5 depth-0">
      <a href="/levensmiddelenkrant/buitenland" title="Buitenland"         class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Buitenland</a>

      <ul class="dropdown-menu">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/buitenland/formules" title="Formules buitenland"         class="dropdown-item uid-422 item-0 depth-1">Formules</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/buitenland/fabrikanten" title="Fabrikanten buitenland"         class="dropdown-item uid-423 item-1 depth-1">Fabrikanten</a>
    </li>
  </ul>
    </li>

                <li class="nav-item">
      <a href="/levensmiddelenkrant/introducties-et-acties" title="Introducties &amp; acties"         class="nav-link uid-418 item-6 depth-0">Introducties &amp; acties</a>
    </li>
            <li class="nav-item dropdown dropdown uid-414 item-7 depth-0">
      <a href="/levensmiddelenkrant/awards" title="Awards"         class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Awards</a>

      <ul class="dropdown-menu">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/beste-introducties" title="Beste Introducties"         class="dropdown-item uid-415 item-0 depth-1">Beste Introducties</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/innova-klassiek" title="Innova Klassiek"         class="dropdown-item uid-416 item-1 depth-1">Innova Klassiek</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/gouden-partner" title="Gouden Partner"         class="dropdown-item uid-417 item-2 depth-1">Gouden Partner</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards" title="Alle awards"         class="dropdown-item uid-419 item-3 depth-1">Alle awards</a>
    </li>
  </ul>
    </li>

                <li class="nav-item">
      <a href="/events/list/" title="Events"         class="nav-link uid-421 item-8 depth-0">Events</a>
    </li>
            <li class="nav-item">
      <a href="https://www.supermarktgidsonline.nl/printeditie-levensmiddelenkrant.html"         class="nav-link uid-456 item-9 depth-0">Abonneren</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/advertorials" title="Advertorials"         class="nav-link d-none uid-454 item-10 depth-0">Advertorials</a>
    </li>
            <li class="nav-item">
      <a href="/lmk-aanmelden-nieuwsbrief" title="AANMELDEN NIEUWSBRIEF"         class="nav-link button_rood uid-424 item-11 depth-0">AANMELDEN NIEUWSBRIEF</a>
    </li>
  </ul>

                      </div>
        </nav>
      </div>

    </header>

<!-- Page content -->
<main>
  <div class="container mt-lg-3">
    <div class="row">
      <div class="col-sm-12">
              </div>
    </div>
  </div>

        <div class="container">
  
      <!-- row 1 -->
      <div class="row row-fp row-fp-1 ">

                    <div class="col-lg-8 col-fp col-fp-1">
                                <div class="fp-component fp-component1">

                                            <div id='div-gpt-ad-8283529-5'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component2">

                                            <article class="post mb-5 p-3">

  <div class="carousel slide" id="articleCarousel" data-ride="carousel">
    <div class="carousel-inner">
                <a href="https://static.levensmiddelenkrant.nl/uploads/34/05/3405f059182a74a94a868e81de505bc3.png" data-toggle="lightbox" data-gallery="gallery" class="carousel-item active">
            <img class="img-fluid w-100" src="https://static.levensmiddelenkrant.nl/uploads/34/05/3405f059182a74a94a868e81de505bc3.png" alt="" width="765" height="403" />
                            <div class="carousel-caption d-none d-md-block">
                  <h5></h5>
                  <p>Foto: FNLI</p>
                </div>
                      </a>
          </div>

      </div>

  <div class="row no-gutters">
    <div class="d-flex flex-row post-meta mb-1 mt-1">
  <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" class="post-meta-time p-1 text-secondary">
    <time datetime="2021-03-30T14:14:00+02:00">3 uur geleden</time>
  </a>

  <div class="p-1 post-meta-separator">|</div>

  <div class="p-1 post-meta-author font-italic">
            Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58675.html" class="text-secondary">Juan Kort</a>
          </div>

  </div>  </div>

  
  <h1 class="mb-4">Levensmiddelenindustrie wil eerlijker belastingsysteem</h1>

  <p class="text-strong">
    <p><b>DEN HAAG &ndash; De Federatie Nederlandse Levensmiddelen Industrie (FNLI) pleit voor een eerlijkere inrichting van energieheffingen en &ndash;subsidies. Zodoende willen zij de energietransitie in hun industrie realiseren.</b></p>
  </p>

  
        <div class="mt-5">
        <p>De federatie zegt dat de levensmiddelenindustrie een van de sectoren is die vooroploopt met het terugdringen van CO2-uitstoot. Ze willen blijven bijdragen aan de subsidie waarmee technieken ondersteund worden, die helpen CO2-uitstoot te verminderen. Echter zou een oneerlijke verdeling in het huidige systeem van heffingen en subsidies ervoor zorgen dat voedingsmiddelenbedrijven moeilijker hun duurzaamheidsambities waar kunnen maken. Levensmiddelenbedrijven betalen namelijk een bijdrage voor de Opslag Duurzame Energie (ODE). Hiermee wordt de subsidie Stimulering Duurzame Energieproductie en Klimaattransitie (SDE++) gefinancierd. Desondanks beweert de FNLI dat hun sector hier niet of nauwelijks gebruik van kan maken.</p>
<p><strong>Ongelijkheid</strong><br />Sommige levensmiddelenbedrijven betalen sinds vorig jaar namelijk tot 400 procent meer ODE-heffing. Dit terwijl de gemiddelde toename in de sector 140 procent bedraagt. De grote industrie die draait op olie en steenkool is vrijgesteld van die heffing. Dit zou de ongelijkheid nog verder vergroten doordat bedrijven in levensmiddelen nauwelijks tot geen aanspraak maken op de subsidie, terwijl de grote industrie wel subsidie ontvangt, aldus de FNLI.</p>
<p><strong>Oproep</strong><br />De federatie doet daarom een oproep aan de onderhandelaars en de informateur voor een nieuw kabinet, voor een andere verdeling van energieheffingen en -subsidies voor de energietransitie. Ze nodigen hen uit om in gesprek te gaan hierover.</p>
<p>Bron: Levensmiddelenkrant</p>
      </div>
  
  <!-- list social-->
  <ul class="list-inline mt-3 mb-0">
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" title="Nieuws" data-media="facebook" class="icon icon-share fa fa-facebook btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" title="Nieuws" data-media="twitter" class="icon icon-share fa fa-twitter btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" title="Nieuws" data-media="google-plus" class="icon icon-share fa fa-google-plus btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" title="Nieuws" data-media="linkedin" class="icon icon-share fa fa-linkedin btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" title="Nieuws" data-media="pinterest" class="icon icon-share fa fa-pinterest btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="whatsapp://send?text=Nieuws%20https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" class="icon fa fa-whatsapp veil-sm  btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                                    <a href="#mailModal" role="button" data-toggle="modal" title="Nieuws" class="icon icon-share fa fa-envelope btn btn-circle btn-secondary"></a>
            
        
      </li>
  </ul>
</article>





    <div id="mailModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title pull-left" id="mailModalLabel">Doorsturen via e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">

<form id="share_form" name="share_form" method="post" action="https://www.levensmiddelenkrant.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Levensmiddelenindustrie wil eerlijker belastingsysteem" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span12"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" class="form-control span9" readonly="readonly" />
</div>
<div class="recaptcha form-group"></div></div>
</form>

      </div>
      <div class="modal-footer">
        <button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
        <button class="btn btn-primary" onclick="sendForm();">Versturen</button>
      </div>
    </div>
  </div>
</div>
<script>
    function sendForm () {
        var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
        for (i = 0; i < aFieldIds.length; i += 1) {
            sValue = $('#' + aFieldIds[i]).attr('value');
            if (!sValue.length) {
                $('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
                bInvalid = true;
            }
        }

        if (bInvalid) {
            return true;
        }

        return $('#share_form').submit();
    }
</script>

                    
                  </div>
                          </div>
                    <div class="col-lg-4 col-fp col-fp-2">
                                <div class="fp-component fp-component1">

                                            
<form method="get" action="/articles/search.html?page=0">
  
        <div class="form-row bg-dark p-2 no-gutters">
        <div class="col-9 pr-0">
          <label class="sr-only" for="q">Zoeken in het nieuws</label>
          <input type="text" name="q" id="q" class="form-control mr-sm-2" placeholder="Zoeken in het nieuws" value="" />
        </div>
        <div class="col-3">
          <button type="submit" class="btn btn-dark btn-block text-uppercase">Zoeken</button>
        </div>
      </div>
  </form>

                    
                  </div>
                                <div class="fp-component fp-component2 slider"
                        id="newsSlider">

                                            <ul class="nav nav-pills nav-fill mt-3">
  <li class="nav-item border border-right-0 border-dark">
    <a class="nav-link active" href="#laatste-nieuws">Laatste Nieuws</a>
  </li>
  <li class="nav-item border border-dark">
    <a class="nav-link" href="#meest-gelezen">Meest Gelezen</a>
  </li>
</ul>
                    
                  </div>
                                <div class="fp-component fp-component3 slide"
                        id="laatste-nieuws">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" title="Levensmiddelenindustrie wil eerlijker belastingsysteem" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">14:14</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Levensmiddelenindustrie wil eerlijker belastingsysteem</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/coca-cola-blijft-continu-duurzaamheidsstappen-zetten" title="Coca-Cola blijft continu duurzaamheidsstappen zetten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">12:16</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Coca-Cola blijft continu duurzaamheidsstappen zetten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/corona-zorgt-voor-recordgroei-a-merken" title="Corona zorgt voor recordgroei A-merken" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">09:42</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Corona zorgt voor recordgroei A-merken</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/jumbo-we-houden-pilot-slimme-winkelwagen-bewust-klein" title="Jumbo: ‘We houden pilot slimme winkelwagen bewust klein’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">09:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Jumbo: ‘We houden pilot slimme winkelwagen bewust klein’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/jumbo-verkoopt-dinerboxen-van-sterrenchef" title="Jumbo verkoopt dinerboxen van sterrenchef" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">29/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Jumbo verkoopt dinerboxen van sterrenchef</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/hema-kiest-voor-duurzaam-transport" title="Hema kiest voor duurzaam transport" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">29/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Hema kiest voor duurzaam transport</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/colruyt-bereikt-promogevoelige-klanten" title="Colruyt bereikt promogevoelige klanten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">29/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Colruyt bereikt promogevoelige klanten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nieuwe-head-of-sir-joe-schaalt-bedrijf-op" title="Nieuwe head of Sir Joe schaalt bedrijf op" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">26/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuwe head of Sir Joe schaalt bedrijf op</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/start-up-gorillas-haalt-240-miljoen-op" title="Start-up Gorillas haalt € 240 miljoen op" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">26/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Start-up Gorillas haalt € 240 miljoen op</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/boni-verduurzaamt-in-nieuwe-winkels" title="Boni verduurzaamt in nieuwe winkels" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">25/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Boni verduurzaamt in nieuwe winkels</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component4 slide"
                        id="meest-gelezen">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules" title="Geschiedenis huidige supermarktformules" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">13/02</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Geschiedenis huidige supermarktformules</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/ah-en-jumbo-reageren-op-verschil-schap-en-kassaprijs" title="AH en Jumbo reageren op verschil schap- en kassaprijs" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/10</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">AH en Jumbo reageren op verschil schap- en kassaprijs</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar" title="&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap" title="PLUS zet vijftig cadeaukaarten in het schap" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">10/09</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">PLUS zet vijftig cadeaukaarten in het schap</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten" title="Albert Heijn start verkoop cadeaukaarten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">23/11</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Albert Heijn start verkoop cadeaukaarten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/met-de-overname-van-deen-zit-albert-heijn-boven-de-marktaandeelgrens" title="‘Met de overname van Deen zit Albert Heijn boven de marktaandeelgrens’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">18/02</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Met de overname van Deen zit Albert Heijn boven de marktaandeelgrens’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden" title="‘Müllermilk is het beste van twee werelden’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">22/04</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Müllermilk is het beste van twee werelden’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield" title="Upfield ontvouwt plantaardige ambities" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">12/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Upfield ontvouwt plantaardige ambities</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon" title="Superunie verruilt huismerken voor g&#039;woon" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">21/06</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Superunie verruilt huismerken voor g&#039;woon</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/katja-introduceert-drop-ijs" title="Katja introduceert drop-ijs" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">11/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Katja introduceert drop-ijs</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component5">

                                            <div class="bg-primary text-right text-white mt-1 mb-1 col">
    <a href="/nieuws" class="text-uppercase text-white">Nieuwsoverzicht <i class="fa fa-bars text-white"></i></a>
</div>
                    
                  </div>
                                <div class="fp-component fp-component6">

                                            <div id='div-gpt-ad-8283529-3'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component7">

                                            <div id='div-gpt-ad-8283529-4'></div>
                    
                  </div>
                                <div class="fp-component fp-component8">

                                            <br /><div class="bg-primary text-right text-white mt-1 mb-1 col"><a href="/levensmiddelenkrant/introducties-et-acties" class="text-uppercase text-white" target="_self">Introducties & acties:</a></div>
                    
                  </div>
                                <div class="fp-component fp-component9">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nieuwe-cornetto-geinspireerd-op-age-of-ashes" title="Nieuwe cornetto geïnspireerd op Age of Ashes" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">14:34</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuwe cornetto geïnspireerd op Age of Ashes</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/nairns-komt-met-nieuwe-crackers" title="Nairn’s komt met nieuwe crackers" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">11:44</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nairn’s komt met nieuwe crackers</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/simon-keizer-brengt-eigen-vodka-seltzer-uit" title="Simon Keizer brengt eigen vodka seltzer uit" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">29/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Simon Keizer brengt eigen vodka seltzer uit</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mama-deli-maakt-vriesverse-maaltijden-voor-babys" title="Mama Deli maakt vriesverse maaltijden voor baby’s" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">25/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Mama Deli maakt vriesverse maaltijden voor baby’s</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/moco-museum-en-bud-slaan-handen-ineen" title="Moco Museum en Bud slaan handen ineen" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">25/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Moco Museum en Bud slaan handen ineen</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component10">

                                            <br /><H5><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/advertorials" target="_self">Advertorials</a></H5>
                    
                  </div>
                                <div class="fp-component fp-component11">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/super-ninja-verduurzaamt-de-categorie-ongediertebestrijding" title="Super Ninja verduurzaamt de categorie ongediertebestrijding" class="d-flex mt-1 bg-warning bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Super Ninja verduurzaamt de categorie ongediertebestrijding</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/waarom-zijn-zoveel-producten-gemaakt-van-plastic" title="Waarom zijn zoveel producten gemaakt van plastic?" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">23/02</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Waarom zijn zoveel producten gemaakt van plastic?</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/frieslandcampina-kiest-voor-100-olievrije-en-bedrijfszekere-boge-persluchtinstallatie" title="FrieslandCampina kiest voor 100% olievrije en bedrijfszekere BOGE persluchtinstallatie" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">20/01</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">FrieslandCampina kiest voor 100% olievrije en bedrijfszekere BOGE persluchtinstallatie</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mooie-producten-helpen-in-neerslachtige-periode" title="‘Mooie producten helpen in neerslachtige periode’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">22/12</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Mooie producten helpen in neerslachtige periode’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/foodybox-mediakit-2021-toont-aan-cijfers-liegen-nooit" title="Foodybox mediakit 2021 toont aan: &#039;cijfers liegen nooit&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">19/11</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Foodybox mediakit 2021 toont aan: &#039;cijfers liegen nooit&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/robert-kroon-eerlijkheid-duurt-het-langst" title="Robert Kroon: ‘Eerlijkheid duurt het langst’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Robert Kroon: ‘Eerlijkheid duurt het langst’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/diervriendelijkheid-staat-bij-label-rouge-hoog-in-het-vaandel" title="‘Diervriendelijkheid staat bij Label Rouge hoog in het vaandel’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">20/05</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Diervriendelijkheid staat bij Label Rouge hoog in het vaandel’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/robert-kroon-ziet-behoeftes-in-de-markt-voorgoed-veranderen" title="‘Juist nu bewijst foodiebox zijn succes’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/04</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Juist nu bewijst foodiebox zijn succes’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-plant-spekjes" title="Beste Introductie 2019: Plant Spekjes" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Plant Spekjes</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-bolsius-true-scent-true-moods" title="Beste Introductie 2019: Bolsius True Scent True Moods" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Bolsius True Scent True Moods</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                          </div>
              </div>

  
      <!-- row 2 -->
      <div class="row row-fp row-fp-2 ">

                    <div class="col-12 col-fp col-fp-1">
                                <div class="fp-component fp-component1 slider"
                        id="newsSlider">

                                            <ul class="nav nav-pills nav-fill w-100">
  <li class="nav-item border border-right-0 border-dark">
    <a class="nav-link active" href="#laatste-nieuws">Laatste Nieuws</a>
  </li>
  <li class="nav-item border border-dark">
    <a class="nav-link" href="#meest-gelezen">Meest Gelezen</a>
  </li>
</ul>
                    
                  </div>
                                <div class="fp-component fp-component2 slide"
                        id="laatste-nieuws">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/levensmiddelenindustrie-wil-eerlijker-belastingsysteem" title="Levensmiddelenindustrie wil eerlijker belastingsysteem" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">14:14</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Levensmiddelenindustrie wil eerlijker belastingsysteem</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/coca-cola-blijft-continu-duurzaamheidsstappen-zetten" title="Coca-Cola blijft continu duurzaamheidsstappen zetten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">12:16</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Coca-Cola blijft continu duurzaamheidsstappen zetten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/corona-zorgt-voor-recordgroei-a-merken" title="Corona zorgt voor recordgroei A-merken" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">09:42</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Corona zorgt voor recordgroei A-merken</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/jumbo-we-houden-pilot-slimme-winkelwagen-bewust-klein" title="Jumbo: ‘We houden pilot slimme winkelwagen bewust klein’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">09:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Jumbo: ‘We houden pilot slimme winkelwagen bewust klein’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/jumbo-verkoopt-dinerboxen-van-sterrenchef" title="Jumbo verkoopt dinerboxen van sterrenchef" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">29/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Jumbo verkoopt dinerboxen van sterrenchef</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/hema-kiest-voor-duurzaam-transport" title="Hema kiest voor duurzaam transport" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">29/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Hema kiest voor duurzaam transport</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/colruyt-bereikt-promogevoelige-klanten" title="Colruyt bereikt promogevoelige klanten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">29/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Colruyt bereikt promogevoelige klanten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nieuwe-head-of-sir-joe-schaalt-bedrijf-op" title="Nieuwe head of Sir Joe schaalt bedrijf op" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">26/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuwe head of Sir Joe schaalt bedrijf op</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/start-up-gorillas-haalt-240-miljoen-op" title="Start-up Gorillas haalt € 240 miljoen op" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">26/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Start-up Gorillas haalt € 240 miljoen op</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/boni-verduurzaamt-in-nieuwe-winkels" title="Boni verduurzaamt in nieuwe winkels" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">25/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Boni verduurzaamt in nieuwe winkels</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component3 slide"
                        id="meest-gelezen">

                                            <ul class="list-unstyled">
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules" title="Geschiedenis huidige supermarktformules">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/a0/01/a001b787b1571cef60895eca484719e4.jpeg" class="img-fluid" alt="Geschiedenis huidige supermarktformules" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules">Geschiedenis huidige supermarktformules</a></h5>

                            <p class="d-none d-sm-block">NIEUWVEEN – Zestig jaar geleden deed zelfbediening zijn intrede in de Nederlandse levensmiddelenbranche. Hoewel er natuurlijk veel meer over te zeggen valt, schetst Levensmiddelenkrant...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              13-2-2008 om 13:00 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36617.html">Redactie</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/ah-en-jumbo-reageren-op-verschil-schap-en-kassaprijs" title="AH en Jumbo reageren op verschil schap- en kassaprijs">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/80/ed/80edfc78aee96d0e472b6d986e56632f.jpeg" class="img-fluid" alt="AH en Jumbo reageren op verschil schap- en kassaprijs" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/ah-en-jumbo-reageren-op-verschil-schap-en-kassaprijs">AH en Jumbo reageren op verschil schap- en kassaprijs</a></h5>

                            <p class="d-none d-sm-block">ZAANDAM/VEGHEL – Uit een steekproef van de Consumentenbond blijkt dat 22 procent van de artikelen bij Jumbo en Albert Heijn fout geprijsd zijn. Bij ongeveer de helft van de producten was...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/ah-en-jumbo-reageren-op-verschil-schap-en-kassaprijs" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              27-10-2020 om 11:08 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58670.html">Amber Verhaar</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar" title="&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/6e/75/6e7529172b237a6b1dd468fca8361dcb.jpeg" class="img-fluid" alt="&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar">'Albert Heijn-reclame zwabbert al vier jaar'</a></h5>

                            <p class="d-none d-sm-block">ZAANDAM - Een jaar of vier geleden viel het doek voor het ‘supermarktmanager-reclameconcept’ van Albert Heijn. De keten noch het reclamebureau TBWA\NEBOKO konden daar iets aan doen. Acteur...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              27-3-2019 om 10:00 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36617.html">Redactie</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap" title="PLUS zet vijftig cadeaukaarten in het schap">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/4e/c2/4ec2c0fad104465b7f7abd14746b24b5.jpeg" class="img-fluid" alt="PLUS zet vijftig cadeaukaarten in het schap" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap">PLUS zet vijftig cadeaukaarten in het schap</a></h5>

                            <p class="d-none d-sm-block">DE BILT - PLUS heeft een nieuw assortiment van vijftig cadeaukaarten. Voor een bedrag tussen de 5 en 150 euro zijn er cadeaukaarten verkrijgbaar van de Bijenkorf, Intratuin, iTunes en de...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              10-9-2012 om 13:25 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36577.html">Joost Agterhoek</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten" title="Albert Heijn start verkoop cadeaukaarten">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/24/d8/24d8c98b3362c0a3154073ab81b1d2d3.jpeg" class="img-fluid" alt="Albert Heijn start verkoop cadeaukaarten" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten">Albert Heijn start verkoop cadeaukaarten</a></h5>

                            <p class="d-none d-sm-block">NIEUWVEEN - Vanaf deze week is het mogelijk om bij alle vestigingen van Albert Heijn en AH to go cadeaukaarten te kopen in verschillende categorieën.

Er is keuze uit cadeaukaarten in vier...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              23-11-2011 om 10:09 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36617.html">Redactie</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/met-de-overname-van-deen-zit-albert-heijn-boven-de-marktaandeelgrens" title="‘Met de overname van Deen zit Albert Heijn boven de marktaandeelgrens’">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/69/c9/69c9c8ef880c961d23cd9fe2680d2ff1.jpeg" class="img-fluid" alt="‘Met de overname van Deen zit Albert Heijn boven de marktaandeelgrens’" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/met-de-overname-van-deen-zit-albert-heijn-boven-de-marktaandeelgrens">‘Met de overname van Deen zit Albert Heijn boven de marktaandeelgrens’</a></h5>

                            <p class="d-none d-sm-block">DEN HAAG – Dirk Mulder, ING sector banker detailhandel & groothandel, vraagt zich af of Albert Heijn met de voorgenomen overname van Deen boven het maximum marktaandeel van de Autoriteit...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/met-de-overname-van-deen-zit-albert-heijn-boven-de-marktaandeelgrens" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              18-2-2021 om 11:16 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58672.html">Jan de Wit</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden" title="‘Müllermilk is het beste van twee werelden’">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/a3/a1/a3a161252ce099585a457016c19cd05a.jpeg" class="img-fluid" alt="‘Müllermilk is het beste van twee werelden’" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden">‘Müllermilk is het beste van twee werelden’</a></h5>

                            <p class="d-none d-sm-block">VEENENDAAL - Müller Nederland, dat bekend is dankzij het merk Almhof, voegt Müllermilk toe aan haar portfolio. Het product is al jarenlang op de markt in andere Europese landen, en nu is...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              22-4-2020 om 15:46 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield" title="Upfield ontvouwt plantaardige ambities">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/a1/e0/a1e0fa89ceeed63d639a5fb406937d6b.jpeg" class="img-fluid" alt="Upfield ontvouwt plantaardige ambities" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield">Upfield ontvouwt plantaardige ambities</a></h5>

                            <p class="d-none d-sm-block">ROTTERDAM - Upfield, het nieuwe moederbedrijf achter A-merken als Becel en Blue Band, heeft grote ambities. Sinds de onderneming deze merken vorig jaar overnam van Unilever wordt er volop...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              12-3-2019 om 09:30 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58662.html">Marleen Veldhuijzen</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon" title="Superunie verruilt huismerken voor g&#039;woon">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/8c/3a/8c3a0fdf0ac4a63ad34bb58d52b17e20.jpeg" class="img-fluid" alt="Superunie verruilt huismerken voor g&#039;woon" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon">Superunie verruilt huismerken voor g'woon</a></h5>

                            <p class="d-none d-sm-block">VELP- Superunie gaat haar Markant en Perfekt-producten vervangen door artikelen van het nieuwe huismerk g&#39;woon. Als eerste worden deze week afbakbroodjes van het nieuwe merk in de schappen...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              21-6-2016 om 08:59 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/44219.html">Marije de Leeuw</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/katja-introduceert-drop-ijs" title="Katja introduceert drop-ijs">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/85/86/8586907007619b70fa6f44e783dad06d.png" class="img-fluid" alt="Katja introduceert drop-ijs" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/katja-introduceert-drop-ijs">Katja introduceert drop-ijs</a></h5>

                            <p class="d-none d-sm-block">’S-HEERENBERG - De Apekoppen, Yoghurtgums en Biggetjes van Katja zijn vanaf nu ook verkrijgbaar als ijs. Net als het snoepassortiment 100 procent veggie en met uitsluitend natuurlijke ingrediënten....</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/katja-introduceert-drop-ijs" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              11-3-2021 om 17:11 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
  </ul>


                    
                  </div>
                                <div class="fp-component fp-component4">

                                            <div id='div-gpt-ad-8283529-3'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component5">

                                            <div id='div-gpt-ad-8283529-4'></div>
                    
                  </div>
                          </div>
              </div>

  
      <!-- row 3 -->
      <div class="row row-fp row-fp-3 ">

                    <div class="col-12 col-fp col-fp-1">
                                <div class="fp-component fp-component1">

                                            <br /><div id='div-gpt-ad-8283529-6'></div>
                    
                  </div>
                          </div>
              </div>

  </div>
  </main>


<footer class="container">
            <!-- Row title -->
<div class="row border-top border-dark border-5">
  <h5 class="m-3 text-uppercase">Levensmiddelenkrant</h5>
</div>

<div class="row ">
  <div class="col-md-2">
    <ul class="list-unstyled list-arrow">
            <li><a href="/levensmiddelenkrant/nieuws">Nieuws</a></li>
            <li><a href="/levensmiddelenkrant/formules">formules</a></li>
            <li><a href="/levensmiddelenkrant/ondernemers">Ondernemers</a></li>
            <li><a href="/levensmiddelenkrant/fabrikanten">Fabrikanten</a></li>
            <li><a href="/levensmiddelenkrant/new-retail">New retail</a></li>
            <li><a href="/levensmiddelenkrant/buitenland">Buitenland</a></li>
            <li><a href="/levensmiddelenkrant/introducties-et-acties">Introducties & acties</a></li>
            <li><a href="/levensmiddelenkrant/awards">Awards</a></li>
            <li><a href="/events/list/">Events</a></li>
    </ul>
  </div>

  <div class="col-md-2">
    <h6>Service</h6>
    <ul class="list-unstyled list-arrow">
            <li><a href="http://www.supermarktgidsonline.nl/printeditie-levensmiddelenkrant.html">Abonnement</a></li>
            <li><a href="/adverteren">Adverteren</a></li>
            <li><a href="/levensmiddelenkrant/advertorials">Advertorials</a></li>
            <li><a href="/contact">Contact</a></li>
            <li><a href="http://www.supermarktgidsonline.nl/overige-abonnementen/">Producten</a></li>
            <li><a href="/vacatures">Vacatures</a></li>
            <li><a href="/wie-zijn-wij">Wie zijn wij</a></li>
    </ul>
  </div>

  <div class="col-md-2">
          <p><strong>Levensmiddelenkrant</strong> is een uitgave van:</p>
          <p>
              <img src="https://static.levensmiddelenkrant.nl/uploads/80/16/8016cc74a053ffcd0c6b84cc78d651fc.jpg" alt="De Ondernemerspers nederland BV" width="200" height="100">
          </p>
  </div>

  <div class="col-md-6">
    <ul class="list-inline position-absolute position-right position-bottom">
                <li class="list-inline-item">
            <a href="https://www.facebook.com/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-facebook">
              <span class="sr-only">Facebook</span>
            </a>
          </li>
                <li class="list-inline-item">
            <a href="https://twitter.com/lmkrant" class="btn btn-circle btn-dark fa fa-twitter">
              <span class="sr-only">Twitter</span>
            </a>
          </li>
                <li class="list-inline-item">
            <a href="https://www.linkedin.com/company/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-linkedin">
              <span class="sr-only">LinkedIn</span>
            </a>
          </li>
          </ul>
  </div>
</div>
  
<!-- Copyright row -->
<div class="row bg-black">
  <div class="col-6">
    <p class="m-2 text-white">
      &copy; 2021 LokaalNieuwsnet B.V.
    </p>
  </div>
  <div class="col-6">
    <p class="m-2 text-right">
      <a href="/levensmiddelenkrant/nieuws.feed" class="text-uppercase text-white">RSS Feed</a>
    </p>
  </div>
</div>
    </footer>

</body>
</html>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.levensmiddelenkrant.nl/plugins/bootstrap-lightbox/ekko-lightbox.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/popper.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/bootstrap.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/jquery.index.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11011669-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6LdznIkUAAAAAAuPKXcg-RCW0IcAQAaqLcCwuV8A'
        });
    });
};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(document).on('click', '[data-toggle="lightbox"]', function(e) {
    e.preventDefault();
    $(this).ekkoLightbox({
    });
});
</script>
<link rel="stylesheet" type="text/css" href="https://static.levensmiddelenkrant.nl/plugins/bootstrap-lightbox/ekko-lightbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
