<!DOCTYPE html>
<html lang="nl">
  <head>
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3L74VZ');</script>
<!-- End Google Tag Manager -->

    <!-- Site title -->
    <title>Picnic zet stappen in Zaanstreek | Levensmiddelenkrant</title>
    <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Levensmiddelenkrant.nl">
<meta property="og:image" content="https://static.levensmiddelenkrant.nl/uploads/d8/58/d858a6e8d83da283c45b6eb010e5e11a.jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1175">
<meta property="fb:app_id" content="350919465467225">
<meta property="og:title" content="Picnic zet stappen in Zaanstreek">
<meta property="og:description" content="28-7-2020 202007 12:48 Door Mathijs van Eeten PURMEREND – Picnic bezorgt vanaf medio augustus ook in Purmerend, Edam, Volendam en Monnickendam. Daarmee krijgen zo’n 55.000 huishoudens meer hun boodschappen gratis thuisbezorgd.

De...">
<meta property="og:url" content="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="De Ondernemerspers Nederland BV">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.levensmiddelenkrant.nl/uploads/3d/6e/3d6e26234f6f358385ebc76a1f9b526a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/16/83/1683e2b7ffb475905bbd2545bb57fbbf.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/16/83/1683e2b7ffb475905bbd2545bb57fbbf.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/a3/2a/a32a2a7a14bfc5bbf501a5a7b7e8ac88.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/e6/8c/e68cae6dc5594fc529240a8479910c01.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/e3/14/e31460a642463a02eb268207dc701b41.png" sizes="180x180" />
<link rel="icon" href="https://static.levensmiddelenkrant.nl/uploads/fa/2a/fa2a669653553b73588c7a1894300474.png" sizes="128x128" />
<link rel="icon" href="https://static.levensmiddelenkrant.nl/uploads/40/dc/40dcd6b0b78bca4912ab103d45d63395.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.levensmiddelenkrant.nl/css/templates/child/levensmiddelenkrant.css" media="screen" />
<script src="https://static.levensmiddelenkrant.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
      </head>
  <body class="articles-article">
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3L74VZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='div-gpt-ad-8283529-1' style='height:0px; width:0px;'></div>

            <div class="banner_pushtop text-center mb-2"><div id='div-gpt-ad-8283529-2'></div></div>
    
    <header class="container">
      <div class="row pt-lg-3 border-top border-dark border-top-10">
        <div class="col-lg-6 col-xl-8">
          <div class="d-block d-lg-none p-0 pull-left">
            <button class="navbar-toggler navbar-light" type="button" data-toggle="collapse" data-target="#menu" aria-controls="menu" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
          </div>

          <a class="navbar-brand mt-1 pb-0" href="/">
            <img src="https://static.levensmiddelenkrant.nl/uploads/76/23/76233382f11fe15a6c4fafb80d4c7101.png" class="d-inline-block align-top img-fluid" alt="Levensmiddelenkrant">
            <span class="sr-only">Levensmiddelenkrant</span>
          </a>
        </div>

        <!-- list social-->
        <div class="col-lg-3 col-xl-2 text-right d-none d-lg-flex">
          <ul class="list-inline ml-auto">
                            <li class="list-inline-item">
                  <a href="https://www.facebook.com/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-facebook">
                    <span class="sr-only">Facebook</span>
                  </a>
                </li>
                            <li class="list-inline-item">
                  <a href="https://twitter.com/lmkrant" class="btn btn-circle btn-dark fa fa-twitter">
                    <span class="sr-only">Twitter</span>
                  </a>
                </li>
                            <li class="list-inline-item">
                  <a href="https://www.linkedin.com/company/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-linkedin">
                    <span class="sr-only">LinkedIn</span>
                  </a>
                </li>
                      </ul>
        </div>

        <div class="col-lg-3 col-xl-2 text-right d-none d-lg-flex">
          <a href="http://outofhome-shops.nl" class="partnerlogo partnerlogo-outofhome position-absolute position-top position-right mr-3 mt-xl-3">
            <span class="sr-only">Out of Home Shops</span>
          </a>

          <time datetime="2020-07-28T13:15:18+02:00" class="position-absolute position-bottom position-right mr-3 text-uppercase">
            28 juli 2020
          </time>
        </div>
      </div>

      <div class="row border-top border-bottom border-dark mt-lg-3 border-top-3">
        <nav class="navbar navbar-expand-lg p-0 w-100">
          <div class="collapse navbar-collapse" id="menu">
                            <ul class="navbar-nav mr-auto">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/nieuws" title="Nieuws"         class="nav-link uid-4 item-0 depth-0 active">Nieuws</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/formules" title="Formules"         class="nav-link uid-412 item-1 depth-0">Formules</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/ondernemers" title="Ondernemers"         class="nav-link uid-411 item-2 depth-0">Ondernemers</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/fabrikanten" title="Fabrikanten"         class="nav-link uid-410 item-3 depth-0">Fabrikanten</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/new-retail" title="New Retail"         class="nav-link uid-420 item-4 depth-0">New Retail</a>
    </li>
            <li class="nav-item dropdown dropdown uid-413 item-5 depth-0">
      <a href="/levensmiddelenkrant/buitenland" title="Buitenland"         class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Buitenland</a>

      <ul class="dropdown-menu">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/buitenland/formules" title="Formules buitenland"         class="dropdown-item uid-422 item-0 depth-1">Formules</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/buitenland/fabrikanten" title="Fabrikanten buitenland"         class="dropdown-item uid-423 item-1 depth-1">Fabrikanten</a>
    </li>
  </ul>
    </li>

                <li class="nav-item">
      <a href="/levensmiddelenkrant/introducties-et-acties" title="Introducties &amp; acties"         class="nav-link uid-418 item-6 depth-0">Introducties &amp; acties</a>
    </li>
            <li class="nav-item dropdown dropdown uid-414 item-7 depth-0">
      <a href="/levensmiddelenkrant/awards" title="Awards"         class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Awards</a>

      <ul class="dropdown-menu">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/beste-introducties" title="Beste Introducties"         class="dropdown-item uid-415 item-0 depth-1">Beste Introducties</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/innova-klassiek" title="Innova Klassiek"         class="dropdown-item uid-416 item-1 depth-1">Innova Klassiek</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/gouden-partner" title="Gouden Partner"         class="dropdown-item uid-417 item-2 depth-1">Gouden Partner</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards" title="Alle awards"         class="dropdown-item uid-419 item-3 depth-1">Alle awards</a>
    </li>
  </ul>
    </li>

                <li class="nav-item">
      <a href="/events/list/" title="Events"         class="nav-link uid-421 item-8 depth-0">Events</a>
    </li>
            <li class="nav-item">
      <a href="https://www.supermarktgidsonline.nl/printeditie-levensmiddelenkrant.html"         class="nav-link uid-456 item-9 depth-0">Abonneren</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/advertorials" title="Advertorials"         class="nav-link d-none uid-454 item-10 depth-0">Advertorials</a>
    </li>
            <li class="nav-item">
      <a href="/lmk-aanmelden-nieuwsbrief" title="AANMELDEN NIEUWSBRIEF"         class="nav-link button_rood uid-424 item-11 depth-0">AANMELDEN NIEUWSBRIEF</a>
    </li>
  </ul>

                      </div>
        </nav>
      </div>

    </header>

<!-- Page content -->
<main>
  <div class="container mt-lg-3">
    <div class="row">
      <div class="col-sm-12">
              </div>
    </div>
  </div>

        <div class="container">
  
      <!-- row 1 -->
      <div class="row row-fp row-fp-1 ">

                    <div class="col-lg-8 col-fp col-fp-1">
                                <div class="fp-component fp-component1">

                                            <div id='div-gpt-ad-8283529-5'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component2">

                                            <article class="post mb-5 p-3">

  <div class="carousel slide" id="articleCarousel" data-ride="carousel">
    <div class="carousel-inner">
                <a href="https://static.levensmiddelenkrant.nl/uploads/82/d4/82d4fcc35e09544ea892d5e400a5061a.jpeg" data-toggle="lightbox" data-gallery="gallery" class="carousel-item active">
            <img class="img-fluid w-100" src="https://static.levensmiddelenkrant.nl/uploads/82/d4/82d4fcc35e09544ea892d5e400a5061a.jpeg" alt="" width="1920" height="1122" />
                            <div class="carousel-caption d-none d-md-block">
                  <h5></h5>
                  <p>Foto: Picnic (in Purmerend)</p>
                </div>
                      </a>
          </div>

      </div>

  <div class="row no-gutters">
    <div class="d-flex flex-row post-meta mb-1 mt-1">
  <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" class="post-meta-time p-1 text-secondary">
    <time datetime="2020-07-28T12:48:00+02:00">27 minuten geleden</time>
  </a>

  <div class="p-1 post-meta-separator">|</div>

  <div class="p-1 post-meta-author font-italic">
            Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58664.html" class="text-secondary">Mathijs van Eeten</a>
          </div>

  </div>  </div>

  
  <h1 class="mb-4">Picnic zet stappen in Zaanstreek</h1>

  <p class="text-strong">
    <p><b>PURMEREND &ndash; Picnic bezorgt vanaf medio augustus ook in Purmerend, Edam, Volendam en Monnickendam. Daarmee krijgen zo&rsquo;n 55.000 huishoudens meer hun boodschappen gratis thuisbezorgd.</b></p>
  </p>

  
        <div class="mt-5">
        <p>De uitbreiding naar de regio Zaanstreek-Waterland is onderdeel van de landelijke uitrol van Picnic, dat onder meer bezorgt in Amsterdam, Rotterdam, Utrecht, Ede, Veenendaal en Venlo, en dat vorig jaar van start ging in onder meer Apeldoorn, Deventer en Spijkenisse. Het aantal klanten steeg in 2019 naar ruim 400.000, verdeeld over 100 Nederlandse plaatsen. Onlangs werd Picnic ook actief in Alphen aan den Rijn.</p>
<p>De plaatsen in de Noord-Hollandse regio kennen relatief gezien veel huishoudens met kinderen, laat de onlinesupermarkt weten. In alle vier de gebieden heeft rond de 40 procent van de huishoudens kinderen, terwijl dat gemiddeld in Nederland 33 procent is. &ldquo;Deze gezinnen zijn over het algemeen erg druk om alle ballen in de lucht te houden: werk, hobby&rsquo;s van kinderen en de ouders. De vrije tijd, laat staan de tijd om naar de supermarkt te gaan, is heel beperkt. Met onze bezorgservice kunnen we hun tegemoetkomen&rdquo;, legt medeoprichter Michiel Muller uit.</p>
<p><strong>Hub Purmerend<br /> </strong>De websuper gaat medio augustus voor het eerst de weg op met 8 elektrische bezorgwagentjes en 25 bezorgers. Volgens planning zijn deze aantallen eind 2019 gestegen naar 20 karretjes en 60 bezorgers. De boodschappen worden vanuit de hub aan de Pascalstraat 43 in Purmerend geleverd. De app is inmiddels actief en inwoners kunnen zich inschrijven om op de wachtlijst te komen.</p>
<p>Bron: Levensmiddelenkrant</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
      </div>
  
  <!-- list social-->
  <ul class="list-inline mt-3 mb-0">
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" title="Nieuws" data-media="facebook" class="icon icon-share fa fa-facebook btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" title="Nieuws" data-media="twitter" class="icon icon-share fa fa-twitter btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" title="Nieuws" data-media="google-plus" class="icon icon-share fa fa-google-plus btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" title="Nieuws" data-media="linkedin" class="icon icon-share fa fa-linkedin btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" title="Nieuws" data-media="pinterest" class="icon icon-share fa fa-pinterest btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="whatsapp://send?text=Nieuws%20https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" class="icon fa fa-whatsapp veil-sm  btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                                    <a href="#mailModal" role="button" data-toggle="modal" title="Nieuws" class="icon icon-share fa fa-envelope btn btn-circle btn-secondary"></a>
            
        
      </li>
  </ul>
</article>





    <div id="mailModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title pull-left" id="mailModalLabel">Doorsturen via e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">

<form id="share_form" name="share_form" method="post" action="https://www.levensmiddelenkrant.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Picnic zet stappen in Zaanstreek" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span12"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" class="form-control span9" readonly="readonly" />
</div>
<div class="recaptcha form-group"></div></div>
</form>

      </div>
      <div class="modal-footer">
        <button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
        <button class="btn btn-primary" onclick="sendForm();">Versturen</button>
      </div>
    </div>
  </div>
</div>
<script>
    function sendForm () {
        var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
        for (i = 0; i < aFieldIds.length; i += 1) {
            sValue = $('#' + aFieldIds[i]).attr('value');
            if (!sValue.length) {
                $('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
                bInvalid = true;
            }
        }

        if (bInvalid) {
            return true;
        }

        return $('#share_form').submit();
    }
</script>

                    
                  </div>
                          </div>
                    <div class="col-lg-4 col-fp col-fp-2">
                                <div class="fp-component fp-component1">

                                            
<form method="get" action="/articles/search.html?page=0">
  
        <div class="form-row bg-dark p-2 no-gutters">
        <div class="col-9 pr-0">
          <label class="sr-only" for="q">Zoeken in het nieuws</label>
          <input type="text" name="q" id="q" class="form-control mr-sm-2" placeholder="Zoeken in het nieuws" value="" />
        </div>
        <div class="col-3">
          <button type="submit" class="btn btn-dark btn-block text-uppercase">Zoeken</button>
        </div>
      </div>
  </form>

                    
                  </div>
                                <div class="fp-component fp-component2 slider"
                        id="newsSlider">

                                            <ul class="nav nav-pills nav-fill mt-3">
  <li class="nav-item border border-right-0 border-dark">
    <a class="nav-link active" href="#laatste-nieuws">Laatste Nieuws</a>
  </li>
  <li class="nav-item border border-dark">
    <a class="nav-link" href="#meest-gelezen">Meest Gelezen</a>
  </li>
</ul>
                    
                  </div>
                                <div class="fp-component fp-component3 slide"
                        id="laatste-nieuws">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" title="Picnic zet stappen in Zaanstreek" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">12:48</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Picnic zet stappen in Zaanstreek</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-gaat-thuisbezorgen-in-belgie" title="Albert Heijn gaat thuisbezorgen in België" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">10:17</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Albert Heijn gaat thuisbezorgen in België</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/visconserven-nu-ook-in-huismerk-jumbo" title="Visconserven nu ook van Jumbo huismerk" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Visconserven nu ook van Jumbo huismerk</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/blokker-neemt-hema-niet-over" title="‘Blokker neemt Hema niet over’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Blokker neemt Hema niet over’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/dirk-klanten-spekken-jantje-beton" title="Dirk-klanten spekken Jantje Beton" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Dirk-klanten spekken Jantje Beton</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/we-doen-nu-alles-met-het-oog-op-het-kasboekje" title="‘We doen nu alles met het oog op het kasboekje’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘We doen nu alles met het oog op het kasboekje’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/aldi-steunt-klimaatdoelen-parijs-met-samenwerking" title="Aldi steunt klimaatakkoord Parijs met samenwerking" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Aldi steunt klimaatakkoord Parijs met samenwerking</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/marqt-opent-nieuwe-winkel-in-den-haag" title="Marqt opent nieuwe winkel in Den Haag" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Marqt opent nieuwe winkel in Den Haag</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/spar-mini-meert-aan-in-putten" title="Spar Mini ‘meert aan’ in Putten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Spar Mini ‘meert aan’ in Putten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nieuwe-jumbo-city-in-amsterdam" title="Nieuwe Jumbo City in Amsterdam" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">23/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuwe Jumbo City in Amsterdam</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component4 slide"
                        id="meest-gelezen">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules" title="Geschiedenis huidige supermarktformules" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">13/02</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Geschiedenis huidige supermarktformules</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar" title="&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten" title="Albert Heijn start verkoop cadeaukaarten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">23/11</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Albert Heijn start verkoop cadeaukaarten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap" title="PLUS zet vijftig cadeaukaarten in het schap" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">10/09</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">PLUS zet vijftig cadeaukaarten in het schap</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/ondernemers/sligro-heeft-te-weinig-geinvesteerd-in-emte" title="‘Sligro heeft te weinig geïnvesteerd in Emté’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">30/01</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Sligro heeft te weinig geïnvesteerd in Emté’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon" title="Superunie verruilt huismerken voor g&#039;woon" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">21/06</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Superunie verruilt huismerken voor g&#039;woon</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield" title="Upfield ontvouwt plantaardige ambities" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">12/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Upfield ontvouwt plantaardige ambities</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/fonterra-opent-nieuwe-melkpoederfabriek-in-heerenveen" title="Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/02</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden" title="‘Müllermilk is het beste van twee werelden’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">22/04</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Müllermilk is het beste van twee werelden’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/vernieuwde-supermarkt-is-paradepaardje-van-lidl" title="Vernieuwde supermarkt is paradepaardje van Lidl" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">04/06</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Vernieuwde supermarkt is paradepaardje van Lidl</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component5">

                                            <div class="bg-primary text-right text-white mt-1 mb-1 col">
    <a href="/nieuws" class="text-uppercase text-white">Nieuwsoverzicht <i class="fa fa-bars text-white"></i></a>
</div>
                    
                  </div>
                                <div class="fp-component fp-component6">

                                            <div id='div-gpt-ad-8283529-3'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component7">

                                            <div id='div-gpt-ad-8283529-4'></div>
                    
                  </div>
                                <div class="fp-component fp-component8">

                                            <br /><div class="bg-primary text-right text-white mt-1 mb-1 col"><a href="/levensmiddelenkrant/introducties-et-acties" class="text-uppercase text-white" target="_self">Introducties & acties:</a></div>
                    
                  </div>
                                <div class="fp-component fp-component9">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nieuw-proper-chips-op-basis-van-linzen" title="Nieuw: Proper chips, op basis van linzen" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuw: Proper chips, op basis van linzen</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/superjar-kruiden-van-verstegen-in-nieuw-jasje" title="Superjar kruiden van Verstegen in nieuw jasje" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">21/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Superjar kruiden van Verstegen in nieuw jasje</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-geeft-huismerken-nieuwe-vormgeving" title="Plus geeft huismerken nieuwe vormgeving" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Plus geeft huismerken nieuwe vormgeving</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/no-fairytales-hapjes-bij-jumbo" title="No Fairytales-hapjes bij Jumbo" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">No Fairytales-hapjes bij Jumbo</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/wicky-zonder-suiker-klinkt-goed-smaakt-goed" title="Wicky Zonder Suiker: Klinkt goed, smaakt goed!" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">09/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Wicky Zonder Suiker: Klinkt goed, smaakt goed!</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component10">

                                            <br /><H5><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/advertorials" target="_self">Advertorials</a></H5>
                    
                  </div>
                                <div class="fp-component fp-component11">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/robert-kroon-eerlijkheid-duurt-het-langst" title="Robert Kroon: ‘Eerlijkheid duurt het langst’" class="d-flex mt-1 bg-warning bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Robert Kroon: ‘Eerlijkheid duurt het langst’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/robert-kroon-ziet-behoeftes-in-de-markt-voorgoed-veranderen" title="‘Juist nu bewijst foodiebox zijn succes’" class="d-flex mt-1 bg-warning bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/04</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Juist nu bewijst foodiebox zijn succes’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-plant-spekjes" title="Beste Introductie 2019: Plant Spekjes" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Plant Spekjes</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-bolsius-true-scent-true-moods" title="Beste Introductie 2019: Bolsius True Scent True Moods" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Bolsius True Scent True Moods</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-stegeman-fuet-sticks" title="Beste Introductie 2019: Stegeman Fuet sticks" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Stegeman Fuet sticks</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-knoppers-nutbar" title="Beste Introductie 2019: Knoppers NutBar" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Knoppers NutBar</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-wasa-glutenvrij-sesam-and-zeezout" title="Beste Introductie 2019: Wasa Glutenvrij Sesam &amp; Zeezout" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Wasa Glutenvrij Sesam &amp; Zeezout</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-henkel-pro-nature" title="Beste Introductie 2019: Henkel Pro Nature" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Henkel Pro Nature</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-hero-btween-zero" title="Beste Introductie 2019: Hero B&#039;tween Zero" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: Hero B&#039;tween Zero</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/beste-introductie-2019-bubbelfrisss" title="Beste Introductie 2019: BubbelFrisss" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Beste Introductie 2019: BubbelFrisss</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                          </div>
              </div>

  
      <!-- row 2 -->
      <div class="row row-fp row-fp-2 ">

                    <div class="col-12 col-fp col-fp-1">
                                <div class="fp-component fp-component1 slider"
                        id="newsSlider">

                                            <ul class="nav nav-pills nav-fill w-100">
  <li class="nav-item border border-right-0 border-dark">
    <a class="nav-link active" href="#laatste-nieuws">Laatste Nieuws</a>
  </li>
  <li class="nav-item border border-dark">
    <a class="nav-link" href="#meest-gelezen">Meest Gelezen</a>
  </li>
</ul>
                    
                  </div>
                                <div class="fp-component fp-component2 slide"
                        id="laatste-nieuws">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/picnic-zet-stappen-in-zaanstreek" title="Picnic zet stappen in Zaanstreek" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">12:48</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Picnic zet stappen in Zaanstreek</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-gaat-thuisbezorgen-in-belgie" title="Albert Heijn gaat thuisbezorgen in België" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">10:17</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Albert Heijn gaat thuisbezorgen in België</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/visconserven-nu-ook-in-huismerk-jumbo" title="Visconserven nu ook van Jumbo huismerk" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Visconserven nu ook van Jumbo huismerk</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/blokker-neemt-hema-niet-over" title="‘Blokker neemt Hema niet over’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Blokker neemt Hema niet over’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/dirk-klanten-spekken-jantje-beton" title="Dirk-klanten spekken Jantje Beton" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Dirk-klanten spekken Jantje Beton</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/we-doen-nu-alles-met-het-oog-op-het-kasboekje" title="‘We doen nu alles met het oog op het kasboekje’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘We doen nu alles met het oog op het kasboekje’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/aldi-steunt-klimaatdoelen-parijs-met-samenwerking" title="Aldi steunt klimaatakkoord Parijs met samenwerking" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Aldi steunt klimaatakkoord Parijs met samenwerking</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/marqt-opent-nieuwe-winkel-in-den-haag" title="Marqt opent nieuwe winkel in Den Haag" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Marqt opent nieuwe winkel in Den Haag</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/spar-mini-meert-aan-in-putten" title="Spar Mini ‘meert aan’ in Putten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">24/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Spar Mini ‘meert aan’ in Putten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nieuwe-jumbo-city-in-amsterdam" title="Nieuwe Jumbo City in Amsterdam" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">23/07</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuwe Jumbo City in Amsterdam</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component3 slide"
                        id="meest-gelezen">

                                            <ul class="list-unstyled">
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules" title="Geschiedenis huidige supermarktformules">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/a0/01/a001b787b1571cef60895eca484719e4.jpeg" class="img-fluid" alt="Geschiedenis huidige supermarktformules" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules">Geschiedenis huidige supermarktformules</a></h5>

                            <p class="d-none d-sm-block">NIEUWVEEN – Zestig jaar geleden deed zelfbediening zijn intrede in de Nederlandse levensmiddelenbranche. Hoewel er natuurlijk veel meer over te zeggen valt, schetst Levensmiddelenkrant...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              13-2-2008 om 13:00 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36617.html">Redactie</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar" title="&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/6e/75/6e7529172b237a6b1dd468fca8361dcb.jpeg" class="img-fluid" alt="&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar">'Albert Heijn-reclame zwabbert al vier jaar'</a></h5>

                            <p class="d-none d-sm-block">ZAANDAM - Een jaar of vier geleden viel het doek voor het ‘supermarktmanager-reclameconcept’ van Albert Heijn. De keten noch het reclamebureau TBWA\NEBOKO konden daar iets aan doen. Acteur...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              27-3-2019 om 10:00 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36617.html">Redactie</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten" title="Albert Heijn start verkoop cadeaukaarten">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/24/d8/24d8c98b3362c0a3154073ab81b1d2d3.jpeg" class="img-fluid" alt="Albert Heijn start verkoop cadeaukaarten" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten">Albert Heijn start verkoop cadeaukaarten</a></h5>

                            <p class="d-none d-sm-block">NIEUWVEEN - Vanaf deze week is het mogelijk om bij alle vestigingen van Albert Heijn en AH to go cadeaukaarten te kopen in verschillende categorieën.

Er is keuze uit cadeaukaarten in vier...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              23-11-2011 om 10:09 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36617.html">Redactie</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap" title="PLUS zet vijftig cadeaukaarten in het schap">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/4e/c2/4ec2c0fad104465b7f7abd14746b24b5.jpeg" class="img-fluid" alt="PLUS zet vijftig cadeaukaarten in het schap" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap">PLUS zet vijftig cadeaukaarten in het schap</a></h5>

                            <p class="d-none d-sm-block">DE BILT - PLUS heeft een nieuw assortiment van vijftig cadeaukaarten. Voor een bedrag tussen de 5 en 150 euro zijn er cadeaukaarten verkrijgbaar van de Bijenkorf, Intratuin, iTunes en de...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              10-9-2012 om 13:25 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36577.html">Joost Agterhoek</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/ondernemers/sligro-heeft-te-weinig-geinvesteerd-in-emte" title="‘Sligro heeft te weinig geïnvesteerd in Emté’">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/00/b4/00b44e567c7528296af0e25f06a0bb5f.jpeg" class="img-fluid" alt="‘Sligro heeft te weinig geïnvesteerd in Emté’" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/ondernemers/sligro-heeft-te-weinig-geinvesteerd-in-emte">‘Sligro heeft te weinig geïnvesteerd in Emté’</a></h5>

                            <p class="d-none d-sm-block">ZOUTELANDE/KOOTWIJKERBROEK - Bijna een jaar na de overname van Emté gaan de ondernemers over naar de nieuwe formules Jumbo en Coop. Een moment waar Johan van den Berg uit Zoutelande en Arjan...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/ondernemers/sligro-heeft-te-weinig-geinvesteerd-in-emte" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              30-1-2019 om 10:00 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon" title="Superunie verruilt huismerken voor g&#039;woon">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/8c/3a/8c3a0fdf0ac4a63ad34bb58d52b17e20.jpeg" class="img-fluid" alt="Superunie verruilt huismerken voor g&#039;woon" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon">Superunie verruilt huismerken voor g'woon</a></h5>

                            <p class="d-none d-sm-block">VELP- Superunie gaat haar Markant en Perfekt-producten vervangen door artikelen van het nieuwe huismerk g&#39;woon. Als eerste worden deze week afbakbroodjes van het nieuwe merk in de schappen...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              21-6-2016 om 08:59 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/44219.html">Marije de Leeuw</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield" title="Upfield ontvouwt plantaardige ambities">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/a1/e0/a1e0fa89ceeed63d639a5fb406937d6b.jpeg" class="img-fluid" alt="Upfield ontvouwt plantaardige ambities" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield">Upfield ontvouwt plantaardige ambities</a></h5>

                            <p class="d-none d-sm-block">ROTTERDAM - Upfield, het nieuwe moederbedrijf achter A-merken als Becel en Blue Band, heeft grote ambities. Sinds de onderneming deze merken vorig jaar overnam van Unilever wordt er volop...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              12-3-2019 om 09:30 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58662.html">Marleen Veldhuijzen</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/fonterra-opent-nieuwe-melkpoederfabriek-in-heerenveen" title="Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/ce/88/ce886be95938b755456f457c9cc5c600.jpeg" class="img-fluid" alt="Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/fonterra-opent-nieuwe-melkpoederfabriek-in-heerenveen">Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen</a></h5>

                            <p class="d-none d-sm-block">HEERENVEEN - Fonterra Co-operative Group Limited, een oorspronkelijk Nieuw-Zeelands bedrijf, heeft een nieuwe ingrediëntenfabriek geopend in het Friese Heerenveen. In de fabriek worden wei-eiwit...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/fonterra-opent-nieuwe-melkpoederfabriek-in-heerenveen" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              16-2-2015 om 11:47 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/92.html">Kim van Dijk</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden" title="‘Müllermilk is het beste van twee werelden’">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/a3/a1/a3a161252ce099585a457016c19cd05a.jpeg" class="img-fluid" alt="‘Müllermilk is het beste van twee werelden’" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden">‘Müllermilk is het beste van twee werelden’</a></h5>

                            <p class="d-none d-sm-block">VEENENDAAL - Müller Nederland, dat bekend is dankzij het merk Almhof, voegt Müllermilk toe aan haar portfolio. Het product is al jarenlang op de markt in andere Europese landen, en nu is...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/mullermilk-is-het-beste-van-twee-werelden" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              22-4-2020 om 15:46 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/vernieuwde-supermarkt-is-paradepaardje-van-lidl" title="Vernieuwde supermarkt is paradepaardje van Lidl">
                  <img src="https://static.levensmiddelenkrant.nl/uploads/1e/40/1e400ff3139f90a1dbe29a6a636cc468.jpeg" class="img-fluid" alt="Vernieuwde supermarkt is paradepaardje van Lidl" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/vernieuwde-supermarkt-is-paradepaardje-van-lidl">Vernieuwde supermarkt is paradepaardje van Lidl</a></h5>

                            <p class="d-none d-sm-block">HUIZEN – Aan de overkant van het Lidl-hoofdkantoor heeft de discounter een compleet nieuwe supermarkt geopend die bij-vriendelijk is, voorzien is van 700 zonnepanelen en klanten de mogelijkheid...</p>
            
            <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/vernieuwde-supermarkt-is-paradepaardje-van-lidl" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              4-6-2019 om 10:39 | Door <a href="https://www.levensmiddelenkrant.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
  </ul>


                    
                  </div>
                                <div class="fp-component fp-component4">

                                            <div id='div-gpt-ad-8283529-3'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component5">

                                            <div id='div-gpt-ad-8283529-4'></div>
                    
                  </div>
                          </div>
              </div>

  
      <!-- row 3 -->
      <div class="row row-fp row-fp-3 ">

                    <div class="col-12 col-fp col-fp-1">
                                <div class="fp-component fp-component1">

                                            <br /><div id='div-gpt-ad-8283529-6'></div>
                    
                  </div>
                          </div>
              </div>

  </div>
  </main>


<footer class="container">
            <!-- Row title -->
<div class="row border-top border-dark border-5">
  <h5 class="m-3 text-uppercase">Levensmiddelenkrant</h5>
</div>

<div class="row ">
  <div class="col-md-2">
    <ul class="list-unstyled list-arrow">
            <li><a href="/levensmiddelenkrant/nieuws">Nieuws</a></li>
            <li><a href="/levensmiddelenkrant/formules">formules</a></li>
            <li><a href="/levensmiddelenkrant/ondernemers">Ondernemers</a></li>
            <li><a href="/levensmiddelenkrant/fabrikanten">Fabrikanten</a></li>
            <li><a href="/levensmiddelenkrant/new-retail">New retail</a></li>
            <li><a href="/levensmiddelenkrant/buitenland">Buitenland</a></li>
            <li><a href="/levensmiddelenkrant/introducties-et-acties">Introducties & acties</a></li>
            <li><a href="/levensmiddelenkrant/awards">Awards</a></li>
            <li><a href="/events/list/">Events</a></li>
    </ul>
  </div>

  <div class="col-md-2">
    <h6>Service</h6>
    <ul class="list-unstyled list-arrow">
            <li><a href="http://www.supermarktgidsonline.nl/printeditie-levensmiddelenkrant.html">Abonnement</a></li>
            <li><a href="/adverteren">Adverteren</a></li>
            <li><a href="/levensmiddelenkrant/advertorials">Advertorials</a></li>
            <li><a href="/contact">Contact</a></li>
            <li><a href="http://www.supermarktgidsonline.nl/overige-abonnementen/">Producten</a></li>
            <li><a href="/vacatures">Vacatures</a></li>
            <li><a href="/wie-zijn-wij">Wie zijn wij</a></li>
    </ul>
  </div>

  <div class="col-md-2">
          <p><strong>Levensmiddelenkrant</strong> is een uitgave van:</p>
          <p>
              <img src="https://static.levensmiddelenkrant.nl/uploads/80/16/8016cc74a053ffcd0c6b84cc78d651fc.jpg" alt="De Ondernemerspers nederland BV" width="200" height="100">
          </p>
  </div>

  <div class="col-md-6">
    <ul class="list-inline position-absolute position-right position-bottom">
                <li class="list-inline-item">
            <a href="https://www.facebook.com/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-facebook">
              <span class="sr-only">Facebook</span>
            </a>
          </li>
                <li class="list-inline-item">
            <a href="https://twitter.com/lmkrant" class="btn btn-circle btn-dark fa fa-twitter">
              <span class="sr-only">Twitter</span>
            </a>
          </li>
                <li class="list-inline-item">
            <a href="https://www.linkedin.com/company/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-linkedin">
              <span class="sr-only">LinkedIn</span>
            </a>
          </li>
          </ul>
  </div>
</div>
  
<!-- Copyright row -->
<div class="row bg-black">
  <div class="col-6">
    <p class="m-2 text-white">
      &copy; 2020 LokaalNieuwsnet B.V.
    </p>
  </div>
  <div class="col-6">
    <p class="m-2 text-right">
      <a href="/levensmiddelenkrant/nieuws.feed" class="text-uppercase text-white">RSS Feed</a>
    </p>
  </div>
</div>
    </footer>

</body>
</html>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.levensmiddelenkrant.nl/plugins/bootstrap-lightbox/ekko-lightbox.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/popper.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/bootstrap.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/jquery.index.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11011669-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6LdznIkUAAAAAAuPKXcg-RCW0IcAQAaqLcCwuV8A'
        });
    });
};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(document).on('click', '[data-toggle="lightbox"]', function(e) {
    e.preventDefault();
    $(this).ekkoLightbox({
    });
});
</script>
<link rel="stylesheet" type="text/css" href="https://static.levensmiddelenkrant.nl/plugins/bootstrap-lightbox/ekko-lightbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
