<!DOCTYPE html>
<html lang="nl">
  <head>
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3L74VZ');</script>
<!-- End Google Tag Manager -->

    <!-- Site title -->
    <title>Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’ | Levensmiddelenkrant</title>
    <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Levensmiddelenkrant.nl">
<meta property="og:image" content="https://static.levensmiddelenkrant.nl/uploads/1d/6f/1d6f0962ab86b45a986a2d1bd613df0f.png">
<meta property="og:image:width" content="2156">
<meta property="og:image:height" content="1319">
<meta property="fb:app_id" content="350919465467225">
<meta property="og:title" content="Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’">
<meta property="og:description" content="18-2-2020 202002 15:09 Door Redactie BREDA - Sales manager Roderic Mouthaan vertelt dat Lactalis-Nestlé absoluut blij is met de Innova Klassiek. “Het is een blijk van waardering omdat ze is uitgesproken door onze handelspartners.”

Wat...">
<meta property="og:url" content="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="De Ondernemerspers Nederland BV">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.levensmiddelenkrant.nl/uploads/3d/6e/3d6e26234f6f358385ebc76a1f9b526a.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/16/83/1683e2b7ffb475905bbd2545bb57fbbf.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/16/83/1683e2b7ffb475905bbd2545bb57fbbf.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/a3/2a/a32a2a7a14bfc5bbf501a5a7b7e8ac88.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/e6/8c/e68cae6dc5594fc529240a8479910c01.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.levensmiddelenkrant.nl/uploads/e3/14/e31460a642463a02eb268207dc701b41.png" sizes="180x180" />
<link rel="icon" href="https://static.levensmiddelenkrant.nl/uploads/fa/2a/fa2a669653553b73588c7a1894300474.png" sizes="128x128" />
<link rel="icon" href="https://static.levensmiddelenkrant.nl/uploads/40/dc/40dcd6b0b78bca4912ab103d45d63395.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.levensmiddelenkrant.nl/css/templates/child/levensmiddelenkrant.css" media="screen" />
<script src="https://static.levensmiddelenkrant.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
      </head>
  <body class="articles-article">
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3L74VZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='div-gpt-ad-8283529-1' style='height:0px; width:0px;'></div>

            <div class="banner_pushtop text-center mb-2"><div id='div-gpt-ad-8283529-2'></div></div>
    
    <header class="container">
      <div class="row pt-lg-3 border-top border-dark border-top-10">
        <div class="col-lg-6 col-xl-8">
          <div class="d-block d-lg-none p-0 pull-left">
            <button class="navbar-toggler navbar-light" type="button" data-toggle="collapse" data-target="#menu" aria-controls="menu" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
          </div>

          <a class="navbar-brand mt-1 pb-0" href="/">
            <img src="https://static.levensmiddelenkrant.nl/uploads/76/23/76233382f11fe15a6c4fafb80d4c7101.png" class="d-inline-block align-top img-fluid" alt="Levensmiddelenkrant">
            <span class="sr-only">Levensmiddelenkrant</span>
          </a>
        </div>

        <!-- list social-->
        <div class="col-lg-3 col-xl-2 text-right d-none d-lg-flex">
          <ul class="list-inline ml-auto">
                            <li class="list-inline-item">
                  <a href="https://www.facebook.com/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-facebook">
                    <span class="sr-only">Facebook</span>
                  </a>
                </li>
                            <li class="list-inline-item">
                  <a href="https://twitter.com/lmkrant" class="btn btn-circle btn-dark fa fa-twitter">
                    <span class="sr-only">Twitter</span>
                  </a>
                </li>
                            <li class="list-inline-item">
                  <a href="https://www.linkedin.com/company/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-linkedin">
                    <span class="sr-only">LinkedIn</span>
                  </a>
                </li>
                      </ul>
        </div>

        <div class="col-lg-3 col-xl-2 text-right d-none d-lg-flex">
          <a href="http://outofhome-shops.nl" class="partnerlogo partnerlogo-outofhome position-absolute position-top position-right mr-3 mt-xl-3">
            <span class="sr-only">Out of Home Shops</span>
          </a>

          <time datetime="2020-02-18T18:40:48+01:00" class="position-absolute position-bottom position-right mr-3 text-uppercase">
            18 februari 2020
          </time>
        </div>
      </div>

      <div class="row border-top border-bottom border-dark mt-lg-3 border-top-3">
        <nav class="navbar navbar-expand-lg p-0 w-100">
          <div class="collapse navbar-collapse" id="menu">
                            <ul class="navbar-nav mr-auto">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/nieuws" title="Nieuws"         class="nav-link uid-4 item-0 depth-0">Nieuws</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/formules" title="Formules"         class="nav-link uid-412 item-1 depth-0">Formules</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/ondernemers" title="Ondernemers"         class="nav-link uid-411 item-2 depth-0">Ondernemers</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/fabrikanten" title="Fabrikanten"         class="nav-link uid-410 item-3 depth-0">Fabrikanten</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/new-retail" title="New Retail"         class="nav-link uid-420 item-4 depth-0">New Retail</a>
    </li>
            <li class="nav-item dropdown dropdown uid-413 item-5 depth-0">
      <a href="/levensmiddelenkrant/buitenland" title="Buitenland"         class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Buitenland</a>

      <ul class="dropdown-menu">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/buitenland/formules" title="Formules buitenland"         class="dropdown-item uid-422 item-0 depth-1">Formules</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/buitenland/fabrikanten" title="Fabrikanten buitenland"         class="dropdown-item uid-423 item-1 depth-1">Fabrikanten</a>
    </li>
  </ul>
    </li>

                <li class="nav-item">
      <a href="/levensmiddelenkrant/introducties-et-acties" title="Introducties &amp; acties"         class="nav-link uid-418 item-6 depth-0">Introducties &amp; acties</a>
    </li>
            <li class="nav-item dropdown dropdown uid-414 item-7 depth-0 active">
      <a href="/levensmiddelenkrant/awards" title="Awards"         class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Awards</a>

      <ul class="dropdown-menu">
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/beste-introducties" title="Beste Introducties"         class="dropdown-item uid-415 item-0 depth-1">Beste Introducties</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/innova-klassiek" title="Innova Klassiek"         class="dropdown-item uid-416 item-1 depth-1 active">Innova Klassiek</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards/gouden-partner" title="Gouden Partner"         class="dropdown-item uid-417 item-2 depth-1">Gouden Partner</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/awards" title="Alle awards"         class="dropdown-item uid-419 item-3 depth-1">Alle awards</a>
    </li>
  </ul>
    </li>

                <li class="nav-item">
      <a href="/events/list/" title="Events"         class="nav-link uid-421 item-8 depth-0">Events</a>
    </li>
            <li class="nav-item">
      <a href="https://www.supermarktgidsonline.nl/printeditie-levensmiddelenkrant.html"         class="nav-link uid-456 item-9 depth-0">Abonneren</a>
    </li>
            <li class="nav-item">
      <a href="/levensmiddelenkrant/advertorials" title="Advertorials"         class="nav-link d-none uid-454 item-10 depth-0">Advertorials</a>
    </li>
            <li class="nav-item">
      <a href="/lmk-aanmelden-nieuwsbrief" title="AANMELDEN NIEUWSBRIEF"         class="nav-link button_rood uid-424 item-11 depth-0">AANMELDEN NIEUWSBRIEF</a>
    </li>
  </ul>

                      </div>
        </nav>
      </div>

    </header>

<!-- Page content -->
<main>
  <div class="container mt-lg-3">
    <div class="row">
      <div class="col-sm-12">
              </div>
    </div>
  </div>

        <div class="container">
  
      <!-- row 1 -->
      <div class="row row-fp row-fp-1 ">

                    <div class="col-lg-8 col-fp col-fp-1">
                                <div class="fp-component fp-component1">

                                            <div id='div-gpt-ad-8283529-5'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component2">

                                            <article class="post bg-warning mb-5 p-3">

  <div class="carousel slide" id="articleCarousel" data-ride="carousel">
    <div class="carousel-inner">
                <a href="https://static.levensmiddelenkrant.nl/uploads/f4/6e/f46e2039a02a360d7491fb2239283aa2.png" data-toggle="lightbox" data-gallery="gallery" class="carousel-item active">
            <img class="img-fluid w-100" src="https://static.levensmiddelenkrant.nl/uploads/f4/6e/f46e2039a02a360d7491fb2239283aa2.png" alt="" width="2156" height="1260" />
                            <div class="carousel-caption d-none d-md-block">
                  <h5></h5>
                  <p>Accountmanager Martine Sloot en sales manager Roderic Mouthaan. (Foto: René Schotanus)</p>
                </div>
                      </a>
          </div>

      </div>

  <div class="row no-gutters">
    <div class="d-flex flex-row post-meta mb-1 mt-1">
  <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" class="post-meta-time p-1 text-secondary">
    <time datetime="2020-02-18T15:09:00+01:00">4 uur geleden</time>
  </a>

  <div class="p-1 post-meta-separator">|</div>

  <div class="p-1 post-meta-author font-italic">
            Door <a href="https://www.levensmiddelenkrant.nl/articles/author/36617.html" class="text-secondary">Redactie</a>
          </div>

  </div>  </div>

  
  <h1 class="mb-4">Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’</h1>

  <p class="text-strong">
    <p><b>BREDA - Sales manager Roderic Mouthaan vertelt dat Lactalis-Nestl&eacute; absoluut blij is met de Innova Klassiek. &ldquo;Het is een blijk van waardering omdat ze is uitgesproken door onze handelspartners.&rdquo;</b></p>
  </p>

  
        <div class="mt-5">
        <p><strong>Wat vindt u ervan dat uw product als onmisbaar in het schap wordt beschouwd?<br /></strong>&ldquo;Het is een erkenning die bewijst dat er nog steeds ruimte is voor &lsquo;genietconcepten&rsquo;, mits onderscheidend. Bros Krakende Mousse chocolade is onze eerste grote introductie geweest nadat Lactalis-Nestl&eacute; in 2014 de Nederlandse markt heeft betreden met KitKat, Smarties en Rolo cr&egrave;medesserts.&rdquo;</p>
<p><strong>Wat heeft u er als fabrikant aan gedaan om met dit product de eerste vier cruciale jaren te overleven?<br /> </strong>&ldquo;Een overlevingsstrategie is gelukkig niet nodig geweest. Het merk Bros staat voor luchtig genieten. De unieke laagjes chocolade maken het product onge&euml;venaard. De consument herkent dit en laat zijn waardering zien door middel van herhalingsaankopen.&rdquo;</p>
<p><strong>Welke verklaring heeft u ervoor dat het winnende product het al vier jaar goed doet op de schappen?<br /> </strong>&ldquo;Allereerst doordat Bros Krakende Mousse chocolade zeer goed aansluit bij de destijds ontluikende trend van &lsquo;minder en beter&rsquo;, met als direct gevolg de verschuiving van grootverpakkingen naar porties. Het literpak zuivel dat standaard na de avondmaaltijd op tafel kwam, werd steeds vaker ingeruild voor een echt genietmomentje. Het feit dat Bros Krakende Mousse door krokante laagjes chocolade en luchtige mousse echt uniek is, verklaart de rest.?</p>
<p><strong>In hoeverre is ondersteuning nog steeds noodzakelijk? Kunt u recente voorbeelden geven?<br /> </strong>&ldquo;We bouwen aan het Bros-merk door middel van digitale outdoorcampagnes en door te adverteren in de verschillende retailermagazines. Bovendien lanceerden we een nieuwe smaakvariant, Bros Krakende Mousse vanille. En natuurlijk verrassen we de consument, in samenwerking met onze handelspartners, met tastings en aantrekkelijke prijspromoties.&rdquo;</p>
<p><strong>Welke stappen kan de retail zetten om de categorie van het winnende product verder te vergroten?<br /> </strong>Accountmanager Martine Sloot: &ldquo;Bros Krakende Mousse is sinds enige tijd ook als vanillevariant beschikbaar. We zien dat dit item echt bijdraagt aan omzetgroei en rendementsverbetering van het moussesegment. Nog niet elke retailer is zich bewust van het goudmijntje dat Bros Krakende Mousse vanille is. Ruimte geven aan deze innovatie is een belangrijke stap naar verdere groei van de categorie. We helpen graag bij het maken van analyses om de juiste assortimentskeuzes te kunnen maken.&rdquo;</p>
<p><strong><em>Reactie Sander Veld ondernemer Jumbo Vroomshoop:<br /></em></strong>&ldquo;De Krakende Mousse chocolade van Bros is de enige chocolademousse met stukjes. Dit maakt het product onderscheidend van de rest. De consument weet het product goed te vinden, wat ik niet vreemd vind omdat de verpakking er mooi uitziet met de dubbele bakjes. De ondersteuning vanuit de fabrikant is goed, want we zien regelmatig iemand van Nestl&eacute; over de vloer komen.&rdquo;</p>
<p>Bron: Levensmiddelenkrant</p>
      </div>
  
  <!-- list social-->
  <ul class="list-inline mt-3 mb-0">
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Innova Klassiek" data-media="facebook" class="icon icon-share fa fa-facebook btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Innova Klassiek" data-media="twitter" class="icon icon-share fa fa-twitter btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Innova Klassiek" data-media="google-plus" class="icon icon-share fa fa-google-plus btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Innova Klassiek" data-media="linkedin" class="icon icon-share fa fa-linkedin btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Innova Klassiek" data-media="pinterest" class="icon icon-share fa fa-pinterest btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                    <a href="whatsapp://send?text=Innova Klassiek%20https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" class="icon fa fa-whatsapp veil-sm  btn btn-circle btn-secondary"></a>

        
      </li>
        <li class="list-inline-item">

                                    <a href="#mailModal" role="button" data-toggle="modal" title="Innova Klassiek" class="icon icon-share fa fa-envelope btn btn-circle btn-secondary"></a>
            
        
      </li>
  </ul>
</article>





    <div id="mailModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title pull-left" id="mailModalLabel">Doorsturen via e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">

<form id="share_form" name="share_form" method="post" action="https://www.levensmiddelenkrant.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Winnaar Innova Klassiek Lactalis-Nestl&eacute;: &lsquo;Er is nog steeds ruimte voor genietconcepten&rsquo;" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span12"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" class="form-control span9" readonly="readonly" />
</div>
<div class="recaptcha form-group"></div></div>
</form>

      </div>
      <div class="modal-footer">
        <button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
        <button class="btn btn-primary" onclick="sendForm();">Versturen</button>
      </div>
    </div>
  </div>
</div>
<script>
    function sendForm () {
        var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
        for (i = 0; i < aFieldIds.length; i += 1) {
            sValue = $('#' + aFieldIds[i]).attr('value');
            if (!sValue.length) {
                $('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
                bInvalid = true;
            }
        }

        if (bInvalid) {
            return true;
        }

        return $('#share_form').submit();
    }
</script>

                    
                  </div>
                          </div>
                    <div class="col-lg-4 col-fp col-fp-2">
                                <div class="fp-component fp-component1">

                                            
<form method="get" action="/articles/search.html?page=0">
  
        <div class="form-row bg-dark p-2 no-gutters">
        <div class="col-9 pr-0">
          <label class="sr-only" for="q">Zoeken in het nieuws</label>
          <input type="text" name="q" id="q" class="form-control mr-sm-2" placeholder="Zoeken in het nieuws" value="" />
        </div>
        <div class="col-3">
          <button type="submit" class="btn btn-dark btn-block text-uppercase">Zoeken</button>
        </div>
      </div>
  </form>

                    
                  </div>
                                <div class="fp-component fp-component2 slider"
                        id="newsSlider">

                                            <ul class="nav nav-pills nav-fill mt-3">
  <li class="nav-item border border-right-0 border-dark">
    <a class="nav-link active" href="#laatste-nieuws">Laatste Nieuws</a>
  </li>
  <li class="nav-item border border-dark">
    <a class="nav-link" href="#meest-gelezen">Meest Gelezen</a>
  </li>
</ul>
                    
                  </div>
                                <div class="fp-component fp-component3 slide"
                        id="laatste-nieuws">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-koninklijke-verkade-hartig-een-uniek-en-verruimend-segment-binnen-tussendoor" title="Winnaar Innova Klassiek Koninklijke Verkade: ‘Hartig, een uniek en verruimend segment binnen Tussendoor’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Verkade: ‘Hartig, een uniek en verruimend segment binnen Tussendoor’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-servero-onze-fruitsnacks-van-gemaakt-van-100-fruit-en-verder-niks" title="Winnaar Innova Klassiek Servero: &#039;Onze fruitsnacks van gemaakt van 100% fruit en verder niks&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:56</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Servero: &#039;Onze fruitsnacks van gemaakt van 100% fruit en verder niks&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-koninklijke-verkade-vernieuwen-en-variatie-zijn-belangrijk-voor-een-aantrekkelijke-categorie" title="Winnaar Innova Klassiek Koninklijke Verkade: ‘Vernieuwen en variatie zijn belangrijk voor een aantrekkelijke categorie’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:55</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Verkade: ‘Vernieuwen en variatie zijn belangrijk voor een aantrekkelijke categorie’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lassie-meer-dan-een-half-miljoen-pakjes-zilvervliesmixen-langs-de-kassa-gegaan" title="Winnaar Innova Klassiek Lassie: ‘Meer dan een half miljoen pakjes Zilvervliesmixen langs de kassa gegaan’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:40</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Lassie: ‘Meer dan een half miljoen pakjes Zilvervliesmixen langs de kassa gegaan’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-koninklijke-peijnenburg-een-volwaardig-alternatief-voor-originele-ontbijtkoek" title="Winnaar Innova Klassiek Koninklijke Peijnenburg: &#039;Een volwaardig alternatief voor ontbijtkoek&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:32</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Peijnenburg: &#039;Een volwaardig alternatief voor ontbijtkoek&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-vivera-niets-is-herkenbaarder-dan-het-kipstukje" title="Winnaar Innova Klassiek Vivera: ‘Niets is herkenbaarder dan het kipstukje’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:31</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Vivera: ‘Niets is herkenbaarder dan het kipstukje’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-pure-ingredients-met-dit-product-hebben-we-de-reguliere-pizza-bijzonder-gemaakt" title="Winnaar Innova Klassiek Pure Ingredients: ‘Met dit product hebben we de reguliere pizza bijzonder gemaakt’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:27</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Pure Ingredients: ‘Met dit product hebben we de reguliere pizza bijzonder gemaakt’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-euroma-original-spicies-geven-het-schap-nieuwe-groei-impulsen" title="Winnaar Innova Klassiek Euroma: &#039;Original Spicies geven het schap nieuwe groei-impulsen&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:16</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Euroma: &#039;Original Spicies geven het schap nieuwe groei-impulsen&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:09</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-damhert-we-staan-voor-service-en-kwaliteit" title="Winnaar Innova Klassiek Damhert: ‘We staan voor service en kwaliteit’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Damhert: ‘We staan voor service en kwaliteit’</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component4 slide"
                        id="meest-gelezen">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/albert-heijn-reclame-zwabbert-al-vier-jaar" title="&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">27/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">&#039;Albert Heijn-reclame zwabbert al vier jaar&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/geschiedenis-huidige-supermarktformules" title="Geschiedenis huidige supermarktformules" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">13/02</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Geschiedenis huidige supermarktformules</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/albert-heijn-start-verkoop-cadeaukaarten" title="Albert Heijn start verkoop cadeaukaarten" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">23/11</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Albert Heijn start verkoop cadeaukaarten</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/ondernemers/sligro-heeft-te-weinig-geinvesteerd-in-emte" title="‘Sligro heeft te weinig geïnvesteerd in Emté’" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">30/01</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">‘Sligro heeft te weinig geïnvesteerd in Emté’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/formules/superunie-verruilt-huismerken-voor-gwoon" title="Superunie verruilt huismerken voor g&#039;woon" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">21/06</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Superunie verruilt huismerken voor g&#039;woon</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/plus-zet-vijftig-cadeaukaarten-in-het-schap" title="PLUS zet vijftig cadeaukaarten in het schap" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">10/09</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">PLUS zet vijftig cadeaukaarten in het schap</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/vernieuwde-supermarkt-is-paradepaardje-van-lidl" title="Vernieuwde supermarkt is paradepaardje van Lidl" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">04/06</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Vernieuwde supermarkt is paradepaardje van Lidl</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/general-manager-berend-jan-taken-ontvouwt-plantaardige-ambities-van-upfield" title="Upfield ontvouwt plantaardige ambities" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">12/03</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Upfield ontvouwt plantaardige ambities</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/omzet-jumbo-stijgt-flink" title="Omzet Jumbo stijgt flink" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">02/01</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Omzet Jumbo stijgt flink</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/jumbo-verhoogt-prijzen" title="Jumbo verhoogt prijzen" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">14/12</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Jumbo verhoogt prijzen</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component5">

                                            <div class="bg-primary text-right text-white mt-1 mb-1 col">
    <a href="/nieuws" class="text-uppercase text-white">Nieuwsoverzicht <i class="fa fa-bars text-white"></i></a>
</div>
                    
                  </div>
                                <div class="fp-component fp-component6">

                                            <div id='div-gpt-ad-8283529-3'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component7">

                                            <div id='div-gpt-ad-8283529-4'></div>
                    
                  </div>
                                <div class="fp-component fp-component8">

                                            <br /><div class="bg-primary text-right text-white mt-1 mb-1 col"><a href="/levensmiddelenkrant/introducties-et-acties" class="text-uppercase text-white" target="_self">Introducties & acties:</a></div>
                    
                  </div>
                                <div class="fp-component fp-component9">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nestle-introduceert-gouden-kitkat" title="Nestlé introduceert ‘gouden’ KitKat" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">17/02</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nestlé introduceert ‘gouden’ KitKat</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/introducties-et-acties/nieuw-yakult-light-nu-met-vitamine-d-and-e" title="Nieuw: Yakult Light, nu met vitamine D &amp; E" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">28/01</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuw: Yakult Light, nu met vitamine D &amp; E</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/nieuw-ambachtelijk-gebakken-crostini-and-flatbread-toastjes-van-haust" title="Nieuw! ambachtelijk gebakken Crostini &amp; Flatbread toastjes van Haust" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">05/11</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Nieuw! ambachtelijk gebakken Crostini &amp; Flatbread toastjes van Haust</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/gezonde-en-vegan-diepvriesmaaltijden" title="Gezonde en vegan diepvriesmaaltijden" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">22/10</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Gezonde en vegan diepvriesmaaltijden</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/nieuws/fuze-tea-introduceert-wintervariant" title="Fuze Tea introduceert wintervariant" class="d-flex mt-1">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">22/10</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Fuze Tea introduceert wintervariant</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component10">

                                            <br /><H5><a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/advertorials" target="_self">Advertorials</a></H5>
                    
                  </div>
                                <div class="fp-component fp-component11">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-koninklijke-verkade-hartig-een-uniek-en-verruimend-segment-binnen-tussendoor" title="Winnaar Innova Klassiek Koninklijke Verkade: ‘Hartig, een uniek en verruimend segment binnen Tussendoor’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Verkade: ‘Hartig, een uniek en verruimend segment binnen Tussendoor’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-servero-onze-fruitsnacks-van-gemaakt-van-100-fruit-en-verder-niks" title="Winnaar Innova Klassiek Servero: &#039;Onze fruitsnacks van gemaakt van 100% fruit en verder niks&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:56</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Servero: &#039;Onze fruitsnacks van gemaakt van 100% fruit en verder niks&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-koninklijke-verkade-vernieuwen-en-variatie-zijn-belangrijk-voor-een-aantrekkelijke-categorie" title="Winnaar Innova Klassiek Koninklijke Verkade: ‘Vernieuwen en variatie zijn belangrijk voor een aantrekkelijke categorie’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:55</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Verkade: ‘Vernieuwen en variatie zijn belangrijk voor een aantrekkelijke categorie’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lassie-meer-dan-een-half-miljoen-pakjes-zilvervliesmixen-langs-de-kassa-gegaan" title="Winnaar Innova Klassiek Lassie: ‘Meer dan een half miljoen pakjes Zilvervliesmixen langs de kassa gegaan’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:40</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Lassie: ‘Meer dan een half miljoen pakjes Zilvervliesmixen langs de kassa gegaan’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-koninklijke-peijnenburg-een-volwaardig-alternatief-voor-originele-ontbijtkoek" title="Winnaar Innova Klassiek Koninklijke Peijnenburg: &#039;Een volwaardig alternatief voor ontbijtkoek&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:32</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Peijnenburg: &#039;Een volwaardig alternatief voor ontbijtkoek&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-vivera-niets-is-herkenbaarder-dan-het-kipstukje" title="Winnaar Innova Klassiek Vivera: ‘Niets is herkenbaarder dan het kipstukje’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:31</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Vivera: ‘Niets is herkenbaarder dan het kipstukje’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-pure-ingredients-met-dit-product-hebben-we-de-reguliere-pizza-bijzonder-gemaakt" title="Winnaar Innova Klassiek Pure Ingredients: ‘Met dit product hebben we de reguliere pizza bijzonder gemaakt’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:27</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Pure Ingredients: ‘Met dit product hebben we de reguliere pizza bijzonder gemaakt’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-euroma-original-spicies-geven-het-schap-nieuwe-groei-impulsen" title="Winnaar Innova Klassiek Euroma: &#039;Original Spicies geven het schap nieuwe groei-impulsen&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:16</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Euroma: &#039;Original Spicies geven het schap nieuwe groei-impulsen&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:09</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-damhert-we-staan-voor-service-en-kwaliteit" title="Winnaar Innova Klassiek Damhert: ‘We staan voor service en kwaliteit’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Damhert: ‘We staan voor service en kwaliteit’</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                          </div>
              </div>

  
      <!-- row 2 -->
      <div class="row row-fp row-fp-2 ">

                    <div class="col-12 col-fp col-fp-1">
                                <div class="fp-component fp-component1 slider"
                        id="newsSlider">

                                            <ul class="nav nav-pills nav-fill w-100">
  <li class="nav-item border border-right-0 border-dark">
    <a class="nav-link active" href="#laatste-nieuws">Laatste Nieuws</a>
  </li>
  <li class="nav-item border border-dark">
    <a class="nav-link" href="#meest-gelezen">Meest Gelezen</a>
  </li>
</ul>
                    
                  </div>
                                <div class="fp-component fp-component2 slide"
                        id="laatste-nieuws">

                                            <ul class="list-unstyled list-bulletitem">
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-koninklijke-verkade-hartig-een-uniek-en-verruimend-segment-binnen-tussendoor" title="Winnaar Innova Klassiek Koninklijke Verkade: ‘Hartig, een uniek en verruimend segment binnen Tussendoor’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">16:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Verkade: ‘Hartig, een uniek en verruimend segment binnen Tussendoor’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-servero-onze-fruitsnacks-van-gemaakt-van-100-fruit-en-verder-niks" title="Winnaar Innova Klassiek Servero: &#039;Onze fruitsnacks van gemaakt van 100% fruit en verder niks&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:56</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Servero: &#039;Onze fruitsnacks van gemaakt van 100% fruit en verder niks&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-koninklijke-verkade-vernieuwen-en-variatie-zijn-belangrijk-voor-een-aantrekkelijke-categorie" title="Winnaar Innova Klassiek Koninklijke Verkade: ‘Vernieuwen en variatie zijn belangrijk voor een aantrekkelijke categorie’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:55</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Verkade: ‘Vernieuwen en variatie zijn belangrijk voor een aantrekkelijke categorie’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lassie-meer-dan-een-half-miljoen-pakjes-zilvervliesmixen-langs-de-kassa-gegaan" title="Winnaar Innova Klassiek Lassie: ‘Meer dan een half miljoen pakjes Zilvervliesmixen langs de kassa gegaan’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:40</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Lassie: ‘Meer dan een half miljoen pakjes Zilvervliesmixen langs de kassa gegaan’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-koninklijke-peijnenburg-een-volwaardig-alternatief-voor-originele-ontbijtkoek" title="Winnaar Innova Klassiek Koninklijke Peijnenburg: &#039;Een volwaardig alternatief voor ontbijtkoek&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:32</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Koninklijke Peijnenburg: &#039;Een volwaardig alternatief voor ontbijtkoek&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-vivera-niets-is-herkenbaarder-dan-het-kipstukje" title="Winnaar Innova Klassiek Vivera: ‘Niets is herkenbaarder dan het kipstukje’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:31</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Vivera: ‘Niets is herkenbaarder dan het kipstukje’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-pure-ingredients-met-dit-product-hebben-we-de-reguliere-pizza-bijzonder-gemaakt" title="Winnaar Innova Klassiek Pure Ingredients: ‘Met dit product hebben we de reguliere pizza bijzonder gemaakt’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:27</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Pure Ingredients: ‘Met dit product hebben we de reguliere pizza bijzonder gemaakt’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/fabrikanten/winnaar-innova-klassiek-euroma-original-spicies-geven-het-schap-nieuwe-groei-impulsen" title="Winnaar Innova Klassiek Euroma: &#039;Original Spicies geven het schap nieuwe groei-impulsen&#039;" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:16</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Euroma: &#039;Original Spicies geven het schap nieuwe groei-impulsen&#039;</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-lactalis-nestle-er-is-nog-steeds-ruimte-voor-genietconcepten" title="Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:09</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Lactalis-Nestlé: ‘Er is nog steeds ruimte voor genietconcepten’</span>
        </a>
      </li>
        <li>
        <a href="https://www.levensmiddelenkrant.nl/levensmiddelenkrant/awards/winnaar-innova-klassiek-damhert-we-staan-voor-service-en-kwaliteit" title="Winnaar Innova Klassiek Damhert: ‘We staan voor service en kwaliteit’" class="d-flex mt-1 bg-warning">
          <span class="bg-light pr-1 pl-1 mr-1 border-top border-dark">15:00</span>
          <span class="flex-grow-1 pr-1 pl-1 border-top border-dark text-truncate">Winnaar Innova Klassiek Damhert: ‘We staan voor service en kwaliteit’</span>
        </a>
      </li>
  </ul>
                    
                  </div>
                                <div class="fp-component fp-component3 slide"
                        id="meest-gelezen">

                                            <ul class="list-unstyled">
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/fonterra-opent-nieuwe-melkpoederfabriek-in-heerenveen" title="Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen">
                  <img src="https://static.outofhome-shops.nl/uploads/ce/88/ce886be95938b755456f457c9cc5c600.jpeg" class="img-fluid" alt="Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/fonterra-opent-nieuwe-melkpoederfabriek-in-heerenveen">Fonterra opent nieuwe ‘melkpoederfabriek’ in Heerenveen</a></h5>

                            <p class="d-none d-sm-block">HEERENVEEN - Fonterra Co-operative Group Limited, een oorspronkelijk Nieuw-Zeelands bedrijf, heeft een nieuwe ingrediëntenfabriek geopend in het Friese Heerenveen. In de fabriek worden wei-eiwit...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/fonterra-opent-nieuwe-melkpoederfabriek-in-heerenveen" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              16-2-2015 om 11:47 | Door <a href="https://www.outofhome-shops.nl/articles/author/92.html">Kim van Dijk</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/jan-willem-dockheer-verlaat-albert-heijn" title="Jan-Willem Dockheer verlaat Albert Heijn">
                  <img src="https://static.outofhome-shops.nl/uploads/dc/94/dc94808adc34ea1d7bec1b26e0b8d422.jpeg" class="img-fluid" alt="Jan-Willem Dockheer verlaat Albert Heijn" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/jan-willem-dockheer-verlaat-albert-heijn">Jan-Willem Dockheer verlaat Albert Heijn</a></h5>

                            <p class="d-none d-sm-block">ZAANDAM- Jan-Willem Dockheer gaat weg bij Albert Heijn. Zijn functie van general manager van AH to go wordt overgedragen aan Rob Heesen.

Heesen was in zijn laatste rol algemeen directeur...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/jan-willem-dockheer-verlaat-albert-heijn" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              6-12-2018 om 13:58 | Door <a href="https://www.outofhome-shops.nl/articles/author/58659.html">Lisa van der Linden</a>
              van <a href="https://www.outofhome-shops.nl/yellowpages/company/1728.html">Ondernemers Pers Nederland B.V.</a>            </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/groothandels/jumbo-en-coop-in-voorbereiding-claim-sligro" title="Jumbo en Coop in voorbereiding claim Sligro">
                  <img src="https://static.outofhome-shops.nl/uploads/16/90/1690a6e56d11b2c2dd2819bee1d11ea5.jpeg" class="img-fluid" alt="Jumbo en Coop in voorbereiding claim Sligro" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/groothandels/jumbo-en-coop-in-voorbereiding-claim-sligro">Jumbo en Coop in voorbereiding claim Sligro</a></h5>

                            <p class="d-none d-sm-block">VEGHEL - Sligro krijgt een claim aan de broek van het consortium Jumbo en Coop. De twee supers hebben vorig jaar de Emté-winkels van het beursgenoteerde bedrijf overgenomen. Maar volgens...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/groothandels/jumbo-en-coop-in-voorbereiding-claim-sligro" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              20-9-2019 om 09:01 | Door <a href="https://www.outofhome-shops.nl/articles/author/58664.html">Mathijs van Eeten</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/izico-wordt-goodlife-foods" title="Izico wordt GoodLife Foods">
                  <img src="https://static.outofhome-shops.nl/uploads/b9/72/b97237e636d266f398b55fed986ca813.jpeg" class="img-fluid" alt="Izico wordt GoodLife Foods" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/izico-wordt-goodlife-foods">Izico wordt GoodLife Foods</a></h5>

                            <p class="d-none d-sm-block">BREDA – Izico Food Group verandert vanaf 1 februari zijn naam in GoodLife Foods.

De producent heeft voor deze naamswijziging gekozen om een nieuwe start te kunnen maken met de in totaal...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/izico-wordt-goodlife-foods" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              7-1-2019 om 14:26 | Door <a href="https://www.outofhome-shops.nl/articles/author/57911.html">Bart Manders</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/riedel-neemt-healthy-people-over" title="Riedel neemt Healthy People over">
                  <img src="https://static.outofhome-shops.nl/uploads/07/0b/070bf7b8f17c5173b46f48699800e79f.jpeg" class="img-fluid" alt="Riedel neemt Healthy People over" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/riedel-neemt-healthy-people-over">Riedel neemt Healthy People over</a></h5>

                            <p class="d-none d-sm-block">EDE – Producent van vruchtensappen Riedel neemt voedingsmiddelenbedrijf Healthy People over. Het is de tweede overname door Riedel in korte tijd. Hero werd in september 2019 onderdeel van...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/riedel-neemt-healthy-people-over" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              7-1-2020 om 15:22 | Door <a href="https://www.outofhome-shops.nl/articles/author/58664.html">Mathijs van Eeten</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/boon-gaat-gemakswinkels-openen" title="Boon opent gemakswinkels">
                  <img src="https://static.outofhome-shops.nl/uploads/22/e9/22e9bc7b2d773156c0538492575dabbf.jpeg" class="img-fluid" alt="Boon opent gemakswinkels" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/boon-gaat-gemakswinkels-openen">Boon opent gemakswinkels</a></h5>

                            <p class="d-none d-sm-block">DORDRECHT – Boon gaat een concept in de markt zetten voor buurt- en convenience winkels. De organisatie achter Boon’s Markt en MCD-supermarkten is hiervoor een samenwerking aangegaan...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/boon-gaat-gemakswinkels-openen" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              1-2-2019 om 10:54 | Door <a href="https://www.outofhome-shops.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/mini-la-place-bij-jumbo-ten-brink" title="Mini-La Place bij Jumbo Ten Brink">
                  <img src="https://static.outofhome-shops.nl/uploads/17/d0/17d04b3b361add1f2578205107e3bce3.jpeg" class="img-fluid" alt="Mini-La Place bij Jumbo Ten Brink" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/mini-la-place-bij-jumbo-ten-brink">Mini-La Place bij Jumbo Ten Brink</a></h5>

                            <p class="d-none d-sm-block">ALPHEN AAN DEN RIJN - Jumbo-ondernemer Edwin ten Brink speelt naar eigen zeggen in op de toenemende vraag naar vers bereide maaltijden en de mogelijkheid om ter plekke een broodje te nuttigen...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/mini-la-place-bij-jumbo-ten-brink" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              26-3-2019 om 09:45 | Door <a href="https://www.outofhome-shops.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/snackfabrikant-van-geloven-vernieuwt-directie" title="Snackfabrikant Van Geloven vernieuwt directie">
                  <img src="https://static.outofhome-shops.nl/uploads/0e/81/0e8153eb606c2ade33e12aa3653c5afe.jpeg" class="img-fluid" alt="Snackfabrikant Van Geloven vernieuwt directie" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/snackfabrikant-van-geloven-vernieuwt-directie">Snackfabrikant Van Geloven vernieuwt directie</a></h5>

                            <p class="d-none d-sm-block">TILBURG - Van Geloven wijzigt haar directie vanaf volgend jaar op een aantal posities. Na een lange periode waarin het bedrijf aanzienlijk is gegroeid, maken directieleden ceo Peter Doodeman,...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/snackfabrikant-van-geloven-vernieuwt-directie" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              3-9-2019 om 15:54 | Door <a href="https://www.outofhome-shops.nl/articles/author/58662.html">Marleen Veldhuijzen</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/dnb-is-bezorgd-over-dalend-gebruik-contant-geld" title="DNB is bezorgd over dalend gebruik contant geld">
                  <img src="https://static.outofhome-shops.nl/uploads/09/c7/09c79a8bedaf6300a7eac8aef1a85855.jpeg" class="img-fluid" alt="DNB is bezorgd over dalend gebruik contant geld" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/dnb-is-bezorgd-over-dalend-gebruik-contant-geld">DNB is bezorgd over dalend gebruik contant geld</a></h5>

                            <p class="d-none d-sm-block">AMSTERDAM- De Nederlandsche Bank (DNB) maakt zich zorgen over het snel dalende gebruik van contant geld. Dat zegt Coen Voormeulen, directeur Cash van de centrale bank, maandag in het AD....</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/dnb-is-bezorgd-over-dalend-gebruik-contant-geld" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              29-10-2018 om 11:42 | Door <a href="https://www.outofhome-shops.nl/articles/author/58659.html">Lisa van der Linden</a>
                          </div>
          </div>
        </div>
      </li>
        <li class="media border-bottom border-dark pb-3 pt-3">
        <div class="row">
          <div class="col-5 col-sm-4 col-md-3 pr-0">
                            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/zeewierpasta-bij-plus-en-ah-krijgt-bijna-miljoen" title="Zeewierpasta bij PLUS en AH krijgt bijna miljoen">
                  <img src="https://static.outofhome-shops.nl/uploads/5b/cc/5bccefc5f77bc037f033ec73b7514663.jpeg" class="img-fluid" alt="Zeewierpasta bij PLUS en AH krijgt bijna miljoen" />
                </a>
                      </div>

          <div class="col-7 col-sm-8 col-md-9 media-body">
            <h5 class="mt-0 mb-1"><a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/zeewierpasta-bij-plus-en-ah-krijgt-bijna-miljoen">Zeewierpasta bij PLUS en AH krijgt bijna miljoen</a></h5>

                            <p class="d-none d-sm-block">NIEUWVEEN – Het bedrijf Seamore dat deze week zijn zeewierpasta introduceert bij Albert Heijn en Plus, krijgt bijna een miljoen euro aan groeikapitaal.


Een consortium van investeerders,...</p>
            
            <a href="https://www.outofhome-shops.nl/outofhomeshops/nieuws/zeewierpasta-bij-plus-en-ah-krijgt-bijna-miljoen" class="btn btn-sm btn-circle btn-primary pull-right d-none d-sm-block">
              <i class="fa fa-angle-double-right"></i>
              <span class="sr-only">Lees meer</span>
            </a>

            <div class="text-muted d-none d-sm-block">
              22-3-2016 om 12:00 | Door <a href="https://www.outofhome-shops.nl/articles/author/36577.html">Joost Agterhoek</a>
                          </div>
          </div>
        </div>
      </li>
  </ul>


                    
                  </div>
                                <div class="fp-component fp-component4">

                                            <div id='div-gpt-ad-8283529-3'></div><br />
                    
                  </div>
                                <div class="fp-component fp-component5">

                                            <div id='div-gpt-ad-8283529-4'></div>
                    
                  </div>
                          </div>
              </div>

  
      <!-- row 3 -->
      <div class="row row-fp row-fp-3 ">

                    <div class="col-12 col-fp col-fp-1">
                                <div class="fp-component fp-component1">

                                            <br /><div id='div-gpt-ad-8283529-6'></div>
                    
                  </div>
                          </div>
              </div>

  </div>
  </main>


<footer class="container">
            <!-- Row title -->
<div class="row border-top border-dark border-5">
  <h5 class="m-3 text-uppercase">Levensmiddelenkrant</h5>
</div>

<div class="row ">
  <div class="col-md-2">
    <ul class="list-unstyled list-arrow">
            <li><a href="/levensmiddelenkrant/nieuws">Nieuws</a></li>
            <li><a href="/levensmiddelenkrant/formules">formules</a></li>
            <li><a href="/levensmiddelenkrant/ondernemers">Ondernemers</a></li>
            <li><a href="/levensmiddelenkrant/fabrikanten">Fabrikanten</a></li>
            <li><a href="/levensmiddelenkrant/new-retail">New retail</a></li>
            <li><a href="/levensmiddelenkrant/buitenland">Buitenland</a></li>
            <li><a href="/levensmiddelenkrant/introducties-et-acties">Introducties & acties</a></li>
            <li><a href="/levensmiddelenkrant/awards">Awards</a></li>
            <li><a href="/events/list/">Events</a></li>
    </ul>
  </div>

  <div class="col-md-2">
    <h6>Service</h6>
    <ul class="list-unstyled list-arrow">
            <li><a href="http://www.supermarktgidsonline.nl/printeditie-levensmiddelenkrant.html">Abonnement</a></li>
            <li><a href="/adverteren">Adverteren</a></li>
            <li><a href="/levensmiddelenkrant/advertorials">Advertorials</a></li>
            <li><a href="/contact">Contact</a></li>
            <li><a href="http://www.supermarktgidsonline.nl/overige-abonnementen/">Producten</a></li>
            <li><a href="/vacatures">Vacatures</a></li>
            <li><a href="/wie-zijn-wij">Wie zijn wij</a></li>
    </ul>
  </div>

  <div class="col-md-2">
          <p><strong>Levensmiddelenkrant</strong> is een uitgave van:</p>
          <p>
              <img src="https://static.levensmiddelenkrant.nl/uploads/80/16/8016cc74a053ffcd0c6b84cc78d651fc.jpg" alt="De Ondernemerspers nederland BV" width="200" height="100">
          </p>
  </div>

  <div class="col-md-6">
    <ul class="list-inline position-absolute position-right position-bottom">
                <li class="list-inline-item">
            <a href="https://www.facebook.com/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-facebook">
              <span class="sr-only">Facebook</span>
            </a>
          </li>
                <li class="list-inline-item">
            <a href="https://twitter.com/lmkrant" class="btn btn-circle btn-dark fa fa-twitter">
              <span class="sr-only">Twitter</span>
            </a>
          </li>
                <li class="list-inline-item">
            <a href="https://www.linkedin.com/company/levensmiddelenkrant" class="btn btn-circle btn-dark fa fa-linkedin">
              <span class="sr-only">LinkedIn</span>
            </a>
          </li>
          </ul>
  </div>
</div>
  
<!-- Copyright row -->
<div class="row bg-black">
  <div class="col-6">
    <p class="m-2 text-white">
      &copy; 2020 LokaalNieuwsnet B.V.
    </p>
  </div>
  <div class="col-6">
    <p class="m-2 text-right">
      <a href="/levensmiddelenkrant/nieuws.feed" class="text-uppercase text-white">RSS Feed</a>
    </p>
  </div>
</div>
    </footer>

</body>
</html>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.levensmiddelenkrant.nl/plugins/bootstrap-lightbox/ekko-lightbox.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/popper.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/bootstrap.min.js"></script>
<script src="https://static.levensmiddelenkrant.nl/js/templates/bootstrap4/jquery.index.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11011669-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6LdznIkUAAAAAAuPKXcg-RCW0IcAQAaqLcCwuV8A'
        });
    });
};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(document).on('click', '[data-toggle="lightbox"]', function(e) {
    e.preventDefault();
    $(this).ekkoLightbox({
    });
});
</script>
<link rel="stylesheet" type="text/css" href="https://static.levensmiddelenkrant.nl/plugins/bootstrap-lightbox/ekko-lightbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
